<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Le top des films 2016 | The R Blog</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://roulive.com/xmlrpc.php">
<meta name="google-site-verification" content="koiZH-rTiPlDINwIll9geLjp0kImsInnCeNQarzrugo" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=roulive.com&amp;id=13420634&amp;t=1484990544&amp;back=https%3A%2F%2Froulive.com%2F2017%2F01%2F16%2Fle-top-des-films-2016%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//roulive.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="The R Blog &raquo; Flux" href="https://roulive.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The R Blog &raquo; Flux des commentaires" href="https://roulive.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The R Blog &raquo; Le top des films&nbsp;2016 Flux des commentaires" href="https://roulive.com/2017/01/16/le-top-des-films-2016/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9kOEKwjAMhF/IGtQp/hGfpe3C7JasoekYe3s7hwib7E/oHfflSGEU42Ofsc/AgxEamtArjOIjG+VAOK3U0ase4D9GoUOFFrNY35mP2sQdxebXE1Nta4WGorO0tzoh2Yy1kah5pfYwHxMWn8XmOcFYB4uEXGJ7GMvtS83PVzlnt2b5Ieckoaopk8PAJr9K0ZZbbJDBgQuNcSkWJ4HmiXAOP/lxqu7n6nK9VLf2Dfh/nJk=' type='text/css' media='all' />
<link rel='stylesheet' id='big-brother-gentium-css'  href='https://fonts.googleapis.com/css?family=Gentium+Basic%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<link rel='stylesheet' id='big-brother-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C800&#038;subset=latin%2Clatin-ext&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9jtEKwjAMRX/IGAYV9UH8lrXEGmmT0mYM/97KEDZE385Nci7BuUBQMRLDPEFJU2RpGEmocl/8wH1obYcr1+6UqWGZPHqO4Kv2SUWWgM2eiWAuQfOiMYra0viBr77NLwpJw2issglwSyPXf2olnzR2jNivVvEtXfNlcIezc6fj4B4va0pi/g==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJx9i0EKQjEMBS9kjWLhdyOeJb/UNpImpcnH64sLEVFcvXkwA/cRsooXcehbGLxVEgPMTiorzjfts9kOfutDzcOVkSZYw0lSX/uvMs2EHFirfp6vyFvpxaBFqKwr8lO49PMxprgsKZ0OtwfFp0m+' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj+sKwjAMhV/IrHib+kN8ltrFkdqbTevQpzcD/aEOhUDIyZfDiRoSUDCudsjKSl0q5tuzNZZn6hcAnvqsCzaewgs2MRQMZWR9PJJDqIxZ96KJ0SlOcCly8cgs0MT2PRKFK+HwF7NYkjZnyMh0/3L1FZKrPQVWGZ080MGY4WOSq4Pfz1dtu14sd5utfQAruHB+'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://roulive.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Le top des films 2016 (à fin&nbsp;octobre)' href='https://roulive.com/2016/10/27/le-top-des-films-2016-a-fin-octobre/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://roulive.com/2017/01/16/le-top-des-films-2016/" />
<link rel='shortlink' href='http://wp.me/pUjjQ-JQ' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Froulive.com%2F2017%2F01%2F16%2Fle-top-des-films-2016%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Froulive.com%2F2017%2F01%2F16%2Fle-top-des-films-2016%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Le top des films 2016" />
<meta property="og:url" content="https://roulive.com/2017/01/16/le-top-des-films-2016/" />
<meta property="og:description" content="Une année cinéma en demi-teinte. Pas de chef d&rsquo;oeuvre, en tout cas de mon point de vue. Quelques très bons films et surtout de nombreux films plus mineurs mais originaux et fort recommandable…" />
<meta property="article:published_time" content="2017-01-16T08:59:54+00:00" />
<meta property="article:modified_time" content="2017-01-19T13:35:05+00:00" />
<meta property="og:site_name" content="The R Blog" />
<meta property="og:image" content="https://roulive.files.wordpress.com/2016/12/feature1-3.jpg" />
<meta property="og:image:width" content="745" />
<meta property="og:image:height" content="310" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image" content="https://roulive.files.wordpress.com/2016/09/sing-street-john-carney-pic.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://roulive.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://roulive.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://roulive.com/osd.xml" title="The R Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f5f6f7" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="The R Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Le blog qu&#039;il est bien pour le lire" /><meta name="msapplication-task" content="name=S&#039;abonner;action-uri=https://roulive.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour un blog gratuit;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Soutien WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Le top des films&nbsp;2016 | The R Blog on WordPress.com" />
<meta name="description" content="Une année cinéma en demi-teinte. Pas de chef d&#039;oeuvre, en tout cas de mon point de vue. Quelques très bons films et surtout de nombreux films plus mineurs mais originaux et fort recommandables. Voici donc une liste d&#039;une quarantaine de films pour occuper vos soirées d&#039;hiver avant l&#039;arrivée des films 2017, qui s&#039;annonce comme une&hellip;" />
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
		try { amznads.getAds("3033"); } catch(e) { /* ignore */ }
		</script>
		<script type="text/javascript">
		try {
			var a9_p = amznads.getKeys(),
			_ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'roulive.com',
				pageURL: 'https://roulive.com/2017/01/16/le-top-des-films-2016/'
			};
			if("undefined"!=typeof a9_p&&""!=a9_p&&null!==a9_p&&"[object Array]"===Object.prototype.toString.call(a9_p)){var a="",b=0,c=a9_p.length;a9_p.sort();for(var d=0;d<c;d++){a9_p[d-b]=a9_p[d-b].replace(/a1x6p/,"a160x600p");var e=a9_p[d-b].split("p");e[0]==a&&(a9_p.splice(d-b,1),b++);a=e[0]}_ipw_custom.amznPay=a9_p};document.close();
		} catch(e) {}
		</script> 		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript">
		jQuery(window).ready(function () {
			jQuery("a.wpa-about").text("Advertisements");
		});
		</script><link rel="amphtml" href="https://roulive.com/2017/01/16/le-top-des-films-2016/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>

</head>

<body class="single single-post postid-2842 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Aller au contenu principal</a>
		<header id="masthead" class="site-header clearfix" role="banner">
				<div class="site-branding">
						<h1 class="site-title"><a href="https://roulive.com/" rel="home">The R Blog</a></h1>
			<h2 class="site-description">Le blog qu&#039;il est bien pour le lire</h2>
		</div>

		<nav id="site-navigation" class="main-navigation nav-horizontal" role="navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
			<div id="primary-menu" class="menu"><ul><li ><a href="https://roulive.com/">Accueil</a></li><li class="page_item page-item-1090"><a href="https://roulive.com/about-2/">A propos du R&nbsp;Blog</a></li></ul></div>
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content clearfix">
			<div class="breadcrumbs">
			<a class="breadcrumbs-root" href="https://roulive.com/">Accueil</a><span class="breadcrumbs-current">Le top des films&nbsp;2016</span>		</div>
		<div class="primary content-area">
		<main id="main" class="site-main" role="main">

					<div class="article-wrapper">
				
<article id="post-2842" class="post-2842 post type-post status-publish format-standard hentry category-cinema category-uncategorized">
	<header class="entry-header">
					<h1 class="entry-title">Le top des films&nbsp;2016</h1>
		
		<div class="entry-meta">
						<span class="posted-on"><a href="https://roulive.com/2017/01/16/le-top-des-films-2016/" rel="bookmark"><time class="entry-date published" datetime="2017-01-16T09:59:54+00:00">16 janvier 2017</time><time class="updated" datetime="2017-01-19T14:35:05+00:00">19 janvier 2017</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://roulive.com/author/roulive/">roulive</a></span></span>
			<span class="entry-categories"><a href="https://roulive.com/category/cinema/" rel="category tag">Cinema</a>, <a href="https://roulive.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Une année cinéma en demi-teinte. Pas de chef d&rsquo;oeuvre, en tout cas de mon point de vue. Quelques très bons films et surtout de nombreux films plus mineurs mais originaux et fort recommandables.</p>
<p>Voici donc une liste d&rsquo;une quarantaine de films pour occuper vos soirées d&rsquo;hiver avant l&rsquo;arrivée des films 2017, qui s&rsquo;annonce comme une année très ambitieuse.</p>
<p>Pour rappel: <a href="https://roulive.com/2015/12/25/le-top-des-films-2015/">Top 2015</a>, <a href="https://roulive.com/2014/12/25/le-top-des-films-2014/">Top 2014</a>,  <a href="https://roulive.com/2013/12/26/le-top-des-films-de-2013/">Top 2013</a>,  <a href="https://roulive.com/2012/12/26/top-des-films-2012/">Top 2012</a>, <a href="https://roulive.com/2011/12/30/top-10-des-films-en-2011/">Top 2011</a>, <a href="https://roulive.com/2010/12/05/top-10-des-films-en-2010/">Top 2010</a>,  <a title="Top en 2009" href="https://roulive.com/2009/12/26/top-10-des-films-en-2009/">Top  2009</a>, <a href="https://roulive.com/2009/01/01/top-10-des-films-2008/"> Top en 2008</a>, <a href="https://roulive.com/2008/02/06/top-10-des-films-en-2007/">Top en 2007</a> , <a href="https://roulive.com/2007/03/10/les-20-films-a-voir-des-trois-dernieres-annees-2004-2005-2006/">Top en 2004-2005-2006</a></p>
<h3>Les &laquo;&nbsp;pas encore vus&nbsp;&raquo;</h3>
<p>Comme toujours une série de films que je n&rsquo;ai pas eu l&rsquo;opportunité de voir et qui auront peut-être leur place dans le classement. Je le mettrai à jour après coup.</p>
<p><strong><a href="http://www.imdb.com/title/tt2402927/">Carol</a>, <a href="http://www.imdb.com/title/tt1708135/?ref_=fn_al_tt_1">Elser</a>, <a href="http://www.imdb.com/title/tt3544082/?ref_=fn_al_tt_1">45 years</a>, <a href="http://www.imdb.com/title/tt2381111/?ref_=fn_al_tt_1">Brooklyn</a>, <a href="http://www.imdb.com/title/tt4370784/combined">Les innocentes</a>, <a href="http://www.imdb.com/title/tt4048272/combined">Tony Erdmann</a>, <a href="http://www.imdb.com/title/tt4645368/combined">Juste la fin du monde</a>, <a href="http://www.imdb.com/title/tt3794028/combined">Mal de pierres</a>, <a href="http://www.imdb.com/title/tt4034228/combined">Manchester by the sea</a>, <a href="http://www.imdb.com/title/tt4016934/?ref_=nm_flmg_wr_1">The Handmaiden</a>, <a href="http://www.imdb.com/title/tt3521164/combined">Vaiana</a></strong></p>
<h3>Le top 2016</h3>
<p><img data-attachment-id="2752" data-permalink="https://roulive.com/2016/09/29/le-top-des-films-2016-a-fin-septembre/sing-street-john-carney-pic/#main" data-orig-file="https://roulive.files.wordpress.com/2016/09/sing-street-john-carney-pic.jpg?w=539&#038;h=359" data-orig-size="1080,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sing-street-john-carney-pic" data-image-description="" data-medium-file="https://roulive.files.wordpress.com/2016/09/sing-street-john-carney-pic.jpg?w=539&#038;h=359?w=300" data-large-file="https://roulive.files.wordpress.com/2016/09/sing-street-john-carney-pic.jpg?w=539&#038;h=359?w=700" class="alignnone  wp-image-2752" src="https://roulive.files.wordpress.com/2016/09/sing-street-john-carney-pic.jpg?w=539&#038;h=359" alt="sing-street-john-carney-pic" width="539" height="359" srcset="https://roulive.files.wordpress.com/2016/09/sing-street-john-carney-pic.jpg?w=539&amp;h=359 539w, https://roulive.files.wordpress.com/2016/09/sing-street-john-carney-pic.jpg?w=1078&amp;h=718 1078w, https://roulive.files.wordpress.com/2016/09/sing-street-john-carney-pic.jpg?w=150&amp;h=100 150w, https://roulive.files.wordpress.com/2016/09/sing-street-john-carney-pic.jpg?w=300&amp;h=200 300w, https://roulive.files.wordpress.com/2016/09/sing-street-john-carney-pic.jpg?w=768&amp;h=512 768w, https://roulive.files.wordpress.com/2016/09/sing-street-john-carney-pic.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 539px) 100vw, 539px" /></p>
<p>1/ <strong><a href="http://www.imdb.com/title/tt3544112/combined">Sing Street</a></strong>, <a href="https://www.youtube.com/watch?v=jYk2Vx1z6lk">bande-annonce</a>,</p>
<p><em>&laquo;&nbsp;La petite perle de 2016 &#8230; j&rsquo;ai fondu 😉&nbsp;&raquo;</em></p>
<p>&nbsp;</p>
<p><a href="https://roulive.com/?attachment_id=2536#main" rel=" rel="><img data-attachment-id="2536" data-permalink="https://roulive.com/2016/01/31/le-top-des-films-2016-en-janvier/attachment/279259/#main" data-orig-file="https://roulive.files.wordpress.com/2016/01/279259.jpg?w=549&#038;h=309" data-orig-size="1800,1012" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="279259" data-image-description="" data-medium-file="https://roulive.files.wordpress.com/2016/01/279259.jpg?w=549&#038;h=309?w=300" data-large-file="https://roulive.files.wordpress.com/2016/01/279259.jpg?w=549&#038;h=309?w=700" class="alignnone  wp-image-2536" src="https://roulive.files.wordpress.com/2016/01/279259.jpg?w=549&#038;h=309" alt="279259" width="549" height="309" srcset="https://roulive.files.wordpress.com/2016/01/279259.jpg?w=549&amp;h=309 549w, https://roulive.files.wordpress.com/2016/01/279259.jpg?w=1098&amp;h=618 1098w, https://roulive.files.wordpress.com/2016/01/279259.jpg?w=150&amp;h=84 150w, https://roulive.files.wordpress.com/2016/01/279259.jpg?w=300&amp;h=169 300w, https://roulive.files.wordpress.com/2016/01/279259.jpg?w=768&amp;h=432 768w, https://roulive.files.wordpress.com/2016/01/279259.jpg?w=1024&amp;h=576 1024w" sizes="(max-width: 549px) 100vw, 549px" /></a></p>
<p><strong>2/ <a href="http://www.imdb.com/title/tt1663202/?ref_=nv_sr_1">The Revenant</a></strong>, <a href="https://www.youtube.com/watch?v=LoebZZ8K5N0">bande-annonce</a></p>
<p><em>&laquo;&nbsp;Voilà donc la première claque de 2016. Je pourrais même lui mettre un peu plus tellement il m&rsquo;a impressionné. Une histoire simple certes, basé sur des faits réels, mais des acteurs ultra-investis, et un parti de mise en scène qui vous transporte au coeur de l&rsquo;action. Pour ceux qui apprécient, ce sera vertigineux. Pour les autres, ce sera probablement un peu long et simpliste 😉&nbsp;&raquo;</em></p>
<p>&nbsp;</p>
<p><a href="https://roulive.com/?attachment_id=2535#main" rel=" rel="><img data-attachment-id="2535" data-permalink="https://roulive.com/2016/01/31/le-top-des-films-2016-en-janvier/steve-jobs-michael-fassbender/#main" data-orig-file="https://roulive.files.wordpress.com/2016/01/steve-jobs-michael-fassbender.jpg?w=550&#038;h=367" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Steve-Jobs-Michael-Fassbender" data-image-description="" data-medium-file="https://roulive.files.wordpress.com/2016/01/steve-jobs-michael-fassbender.jpg?w=550&#038;h=367?w=300" data-large-file="https://roulive.files.wordpress.com/2016/01/steve-jobs-michael-fassbender.jpg?w=550&#038;h=367?w=700" class="alignnone  wp-image-2535" src="https://roulive.files.wordpress.com/2016/01/steve-jobs-michael-fassbender.jpg?w=550&#038;h=367" alt="Steve-Jobs-Michael-Fassbender" width="550" height="367" srcset="https://roulive.files.wordpress.com/2016/01/steve-jobs-michael-fassbender.jpg?w=550&amp;h=367 550w, https://roulive.files.wordpress.com/2016/01/steve-jobs-michael-fassbender.jpg?w=1100&amp;h=734 1100w, https://roulive.files.wordpress.com/2016/01/steve-jobs-michael-fassbender.jpg?w=150&amp;h=100 150w, https://roulive.files.wordpress.com/2016/01/steve-jobs-michael-fassbender.jpg?w=300&amp;h=200 300w, https://roulive.files.wordpress.com/2016/01/steve-jobs-michael-fassbender.jpg?w=768&amp;h=512 768w, https://roulive.files.wordpress.com/2016/01/steve-jobs-michael-fassbender.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 550px) 100vw, 550px" /></a></p>
<p><strong>3/ <a href="http://www.imdb.com/title/tt2080374/">Steve Jobs</a></strong>, <a href="https://www.youtube.com/watch?v=aEr6K1bwIVs">bande-annonce</a></p>
<p><em>&laquo;&nbsp;Deuxième claque de l&rsquo;année, le nouveau film de Danny Boyle, scénarisé par Aaron Sorkin, ou comment faire une biographie sur base de trois moments de la vie Steve Jobs, trois moments qui se déroulent avant la présentation de nouveau produit. Les dialogues de Sorkin claquent comme d&rsquo;habitude, ca va vite , c&rsquo;est intelligent. Fassbender, Winslet sont formidables. Et la réalisation de Danny Boyle fait moins dans le show que d&rsquo;habitude, pour être plus précise. Le film est un four aux USA, à partir quelques nominations ultra-méritées par-ci par-là. Mais clairement, c&rsquo;est une petite pépite.&nbsp;&raquo;</em></p>
<p>&nbsp;</p>
<p><img data-attachment-id="2949" data-permalink="https://roulive.com/2017/01/16/le-top-des-films-2016/arrival-759/#main" data-orig-file="https://roulive.files.wordpress.com/2017/01/arrival-759.jpg?w=559&#038;h=311" data-orig-size="759,422" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="arrival-759" data-image-description="" data-medium-file="https://roulive.files.wordpress.com/2017/01/arrival-759.jpg?w=559&#038;h=311?w=300" data-large-file="https://roulive.files.wordpress.com/2017/01/arrival-759.jpg?w=559&#038;h=311?w=700" class="alignnone  wp-image-2949" src="https://roulive.files.wordpress.com/2017/01/arrival-759.jpg?w=559&#038;h=311" alt="arrival-759" width="559" height="311" srcset="https://roulive.files.wordpress.com/2017/01/arrival-759.jpg?w=559&amp;h=311 559w, https://roulive.files.wordpress.com/2017/01/arrival-759.jpg?w=150&amp;h=83 150w, https://roulive.files.wordpress.com/2017/01/arrival-759.jpg?w=300&amp;h=167 300w, https://roulive.files.wordpress.com/2017/01/arrival-759.jpg 759w" sizes="(max-width: 559px) 100vw, 559px" /></p>
<p><strong>4/  <a href="http://www.imdb.com/title/tt2543164/combined">Arrival</a>, </strong><a href="https://www.youtube.com/watch?v=tFMo3UJ4B4g">bande-annonce</a></p>
<p><em>&laquo;&nbsp;Dernière entrée dans le top. Le dernier très bon film de Villeneuve, en attendant son Bladerunner en 2017. Quel talent, quelless images &#8230;&nbsp;&raquo;</em></p>
<p>&nbsp;</p>
<p><a href="https://roulive.com/?attachment_id=2539#main" rel=" rel="><img data-attachment-id="2539" data-permalink="https://roulive.com/2016/01/31/le-top-des-films-2016-en-janvier/spotlight/#main" data-orig-file="https://roulive.files.wordpress.com/2016/01/spotlight.jpg?w=563&#038;h=303" data-orig-size="1227,661" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="spotlight" data-image-description="" data-medium-file="https://roulive.files.wordpress.com/2016/01/spotlight.jpg?w=563&#038;h=303?w=300" data-large-file="https://roulive.files.wordpress.com/2016/01/spotlight.jpg?w=563&#038;h=303?w=700" class="alignnone  wp-image-2539" src="https://roulive.files.wordpress.com/2016/01/spotlight.jpg?w=563&#038;h=303" alt="spotlight" width="563" height="303" srcset="https://roulive.files.wordpress.com/2016/01/spotlight.jpg?w=563&amp;h=303 563w, https://roulive.files.wordpress.com/2016/01/spotlight.jpg?w=1126&amp;h=606 1126w, https://roulive.files.wordpress.com/2016/01/spotlight.jpg?w=150&amp;h=81 150w, https://roulive.files.wordpress.com/2016/01/spotlight.jpg?w=300&amp;h=162 300w, https://roulive.files.wordpress.com/2016/01/spotlight.jpg?w=768&amp;h=414 768w, https://roulive.files.wordpress.com/2016/01/spotlight.jpg?w=1024&amp;h=552 1024w" sizes="(max-width: 563px) 100vw, 563px" /></a></p>
<p><strong>5/ <a href="http://www.imdb.com/title/tt1895587/">Spotlight</a></strong>, <a href="https://www.youtube.com/watch?v=Zg5zSVxx9JM">bande-annonce</a></p>
<p><em>&laquo;&nbsp;Ce qui est épatant dans le cinéma américain, c&rsquo;est justement ce genre de film. A côté de sortie audacieuse (Steve Jobs, The Revenant), ce cinéma arrive chaque à nous sortir des film de facture classique (un polar, un thriller et dans le cas présent une enquête journalistique), qu&rsquo;on se dit merde,  ils sont bons quand même. Spotlight, c&rsquo;est cela. Basé sur des faits réels, le film déroule un casting parfait (particulièrement Mark Ruffalo, comme souvent d&rsquo;ailleurs) et nous, &#8230; on pense à <i><span class="lang-en" lang="en">All the President&rsquo;s Men, et on se dit qu&rsquo;on manque de film comme cela chez nous&nbsp;&raquo;. </span></i></em></p>
<p>&nbsp;</p>
<p><img data-attachment-id="2715" data-permalink="https://roulive.com/2016/09/29/le-top-des-films-2016-a-fin-septembre/attachment/066620/#main" data-orig-file="https://roulive.files.wordpress.com/2016/07/066620.jpg?w=545&#038;h=307" data-orig-size="960,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;(c) 2014 Warner Bros. Entertainment Inc&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="066620" data-image-description="" data-medium-file="https://roulive.files.wordpress.com/2016/07/066620.jpg?w=545&#038;h=307?w=300" data-large-file="https://roulive.files.wordpress.com/2016/07/066620.jpg?w=545&#038;h=307?w=700" class="alignnone  wp-image-2715" src="https://roulive.files.wordpress.com/2016/07/066620.jpg?w=545&#038;h=307" alt="066620" width="545" height="307" srcset="https://roulive.files.wordpress.com/2016/07/066620.jpg?w=545&amp;h=307 545w, https://roulive.files.wordpress.com/2016/07/066620.jpg?w=150&amp;h=84 150w, https://roulive.files.wordpress.com/2016/07/066620.jpg?w=300&amp;h=169 300w, https://roulive.files.wordpress.com/2016/07/066620.jpg?w=768&amp;h=432 768w, https://roulive.files.wordpress.com/2016/07/066620.jpg 960w" sizes="(max-width: 545px) 100vw, 545px" /></p>
<p><strong>6/ <a href="http://www.imdb.com/title/tt3799694/">The nice guys</a></strong>, <a href="https://www.youtube.com/watch?v=z-_HQ0bUzS8">bande-annonce</a></p>
<p><em>&laquo;&nbsp;J&rsquo;ai un peu de difficultés à comprendre que ce film drôlissime soit absent de tous les tops 2016 &#8230; mais soit, moi je le recommande vivement&nbsp;&raquo; </em></p>
<p>&nbsp;</p>
<p><img data-attachment-id="2623" data-permalink="https://roulive.com/2016/06/30/le-top-des-films-2016-a-fin-juin/10-cloverfield-lane-is-probably-not-a-sequel-and-that-s-okay-800537/#main" data-orig-file="https://roulive.files.wordpress.com/2016/04/10-cloverfield-lane-is-probably-not-a-sequel-and-that-s-okay-800537.jpg?w=549&#038;h=309" data-orig-size="1296,730" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="10-cloverfield-lane-is-probably-not-a-sequel-and-that-s-okay-800537" data-image-description="" data-medium-file="https://roulive.files.wordpress.com/2016/04/10-cloverfield-lane-is-probably-not-a-sequel-and-that-s-okay-800537.jpg?w=549&#038;h=309?w=300" data-large-file="https://roulive.files.wordpress.com/2016/04/10-cloverfield-lane-is-probably-not-a-sequel-and-that-s-okay-800537.jpg?w=549&#038;h=309?w=700" class="alignnone  wp-image-2623" src="https://roulive.files.wordpress.com/2016/04/10-cloverfield-lane-is-probably-not-a-sequel-and-that-s-okay-800537.jpg?w=549&#038;h=309" alt="10-cloverfield-lane-is-probably-not-a-sequel-and-that-s-okay-800537" width="549" height="309" srcset="https://roulive.files.wordpress.com/2016/04/10-cloverfield-lane-is-probably-not-a-sequel-and-that-s-okay-800537.jpg?w=549&amp;h=309 549w, https://roulive.files.wordpress.com/2016/04/10-cloverfield-lane-is-probably-not-a-sequel-and-that-s-okay-800537.jpg?w=1098&amp;h=618 1098w, https://roulive.files.wordpress.com/2016/04/10-cloverfield-lane-is-probably-not-a-sequel-and-that-s-okay-800537.jpg?w=150&amp;h=84 150w, https://roulive.files.wordpress.com/2016/04/10-cloverfield-lane-is-probably-not-a-sequel-and-that-s-okay-800537.jpg?w=300&amp;h=169 300w, https://roulive.files.wordpress.com/2016/04/10-cloverfield-lane-is-probably-not-a-sequel-and-that-s-okay-800537.jpg?w=768&amp;h=433 768w, https://roulive.files.wordpress.com/2016/04/10-cloverfield-lane-is-probably-not-a-sequel-and-that-s-okay-800537.jpg?w=1024&amp;h=577 1024w" sizes="(max-width: 549px) 100vw, 549px" /></p>
<p><strong>7/ <a href="http://www.imdb.com/title/tt1179933/?ref_=nv_sr_1">10 Cloverfield Lane</a></strong>, <a href="https://www.youtube.com/watch?v=yQy-ANhnUpE">bande-annonce</a></p>
<p>&nbsp;</p>
<p><img data-attachment-id="2735" data-permalink="https://roulive.com/2016/09/29/le-top-des-films-2016-a-fin-septembre/abdi-eye-in-the-sky-trailer/#main" data-orig-file="https://roulive.files.wordpress.com/2016/07/abdi-eye-in-the-sky-trailer.jpg?w=549&#038;h=294" data-orig-size="935,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="abdi-eye-in-the-sky-trailer" data-image-description="" data-medium-file="https://roulive.files.wordpress.com/2016/07/abdi-eye-in-the-sky-trailer.jpg?w=549&#038;h=294?w=300" data-large-file="https://roulive.files.wordpress.com/2016/07/abdi-eye-in-the-sky-trailer.jpg?w=549&#038;h=294?w=700" class="alignnone  wp-image-2735" src="https://roulive.files.wordpress.com/2016/07/abdi-eye-in-the-sky-trailer.jpg?w=549&#038;h=294" alt="abdi-eye-in-the-sky-trailer" width="549" height="294" srcset="https://roulive.files.wordpress.com/2016/07/abdi-eye-in-the-sky-trailer.jpg?w=549&amp;h=294 549w, https://roulive.files.wordpress.com/2016/07/abdi-eye-in-the-sky-trailer.jpg?w=150&amp;h=80 150w, https://roulive.files.wordpress.com/2016/07/abdi-eye-in-the-sky-trailer.jpg?w=300&amp;h=160 300w, https://roulive.files.wordpress.com/2016/07/abdi-eye-in-the-sky-trailer.jpg?w=768&amp;h=411 768w, https://roulive.files.wordpress.com/2016/07/abdi-eye-in-the-sky-trailer.jpg 935w" sizes="(max-width: 549px) 100vw, 549px" /></p>
<p><strong>8/ <a href="http://www.imdb.com/title/tt2057392/">Eye in the sky</a></strong>, <a href="https://www.youtube.com/watch?v=hOqeoj669xg">bande-annonce</a></p>
<p>&nbsp;</p>
<p><img data-attachment-id="2771" data-permalink="https://roulive.com/2016/09/29/le-top-des-films-2016-a-fin-septembre/dontbreathetrio-0/#main" data-orig-file="https://roulive.files.wordpress.com/2016/09/dontbreathetrio-0.jpg?w=543&#038;h=305" data-orig-size="3000,1688" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dontbreathetrio-0" data-image-description="" data-medium-file="https://roulive.files.wordpress.com/2016/09/dontbreathetrio-0.jpg?w=543&#038;h=305?w=300" data-large-file="https://roulive.files.wordpress.com/2016/09/dontbreathetrio-0.jpg?w=543&#038;h=305?w=700" class="alignnone  wp-image-2771" src="https://roulive.files.wordpress.com/2016/09/dontbreathetrio-0.jpg?w=543&#038;h=305" alt="dontbreathetrio-0" width="543" height="305" srcset="https://roulive.files.wordpress.com/2016/09/dontbreathetrio-0.jpg?w=543&amp;h=305 543w, https://roulive.files.wordpress.com/2016/09/dontbreathetrio-0.jpg?w=1084&amp;h=610 1084w, https://roulive.files.wordpress.com/2016/09/dontbreathetrio-0.jpg?w=150&amp;h=84 150w, https://roulive.files.wordpress.com/2016/09/dontbreathetrio-0.jpg?w=300&amp;h=169 300w, https://roulive.files.wordpress.com/2016/09/dontbreathetrio-0.jpg?w=768&amp;h=432 768w, https://roulive.files.wordpress.com/2016/09/dontbreathetrio-0.jpg?w=1024&amp;h=576 1024w" sizes="(max-width: 543px) 100vw, 543px" /></p>
<p><strong>9/ <a href="http://www.imdb.com/title/tt4160708/combined">Don&rsquo;t breathe</a>,</strong> <a href="https://www.youtube.com/watch?v=76yBTNDB6vU">bande-annonce</a></p>
<p>&nbsp;</p>
<p><img data-attachment-id="2891" data-permalink="https://roulive.com/2017/01/16/le-top-des-films-2016/une-midnight-special-tt-width-1200-height-630-fill-0-crop-1-bgcolor-000000/#main" data-orig-file="https://roulive.files.wordpress.com/2016/12/une-midnight-special-tt-width-1200-height-630-fill-0-crop-1-bgcolor-000000.jpg?w=541&#038;h=284" data-orig-size="1200,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="une-midnight-special-tt-width-1200-height-630-fill-0-crop-1-bgcolor-000000" data-image-description="" data-medium-file="https://roulive.files.wordpress.com/2016/12/une-midnight-special-tt-width-1200-height-630-fill-0-crop-1-bgcolor-000000.jpg?w=541&#038;h=284?w=300" data-large-file="https://roulive.files.wordpress.com/2016/12/une-midnight-special-tt-width-1200-height-630-fill-0-crop-1-bgcolor-000000.jpg?w=541&#038;h=284?w=700" class="alignnone  wp-image-2891" src="https://roulive.files.wordpress.com/2016/12/une-midnight-special-tt-width-1200-height-630-fill-0-crop-1-bgcolor-000000.jpg?w=541&#038;h=284" alt="une-midnight-special-tt-width-1200-height-630-fill-0-crop-1-bgcolor-000000" width="541" height="284" srcset="https://roulive.files.wordpress.com/2016/12/une-midnight-special-tt-width-1200-height-630-fill-0-crop-1-bgcolor-000000.jpg?w=541&amp;h=284 541w, https://roulive.files.wordpress.com/2016/12/une-midnight-special-tt-width-1200-height-630-fill-0-crop-1-bgcolor-000000.jpg?w=1082&amp;h=568 1082w, https://roulive.files.wordpress.com/2016/12/une-midnight-special-tt-width-1200-height-630-fill-0-crop-1-bgcolor-000000.jpg?w=150&amp;h=79 150w, https://roulive.files.wordpress.com/2016/12/une-midnight-special-tt-width-1200-height-630-fill-0-crop-1-bgcolor-000000.jpg?w=300&amp;h=158 300w, https://roulive.files.wordpress.com/2016/12/une-midnight-special-tt-width-1200-height-630-fill-0-crop-1-bgcolor-000000.jpg?w=768&amp;h=403 768w, https://roulive.files.wordpress.com/2016/12/une-midnight-special-tt-width-1200-height-630-fill-0-crop-1-bgcolor-000000.jpg?w=1024&amp;h=538 1024w" sizes="(max-width: 541px) 100vw, 541px" /></p>
<p><strong>10/ <a href="http://www.imdb.com/title/tt2649554/combined">Midnight Special</a></strong>, <a href="https://www.youtube.com/watch?v=oVgxxdu-gJc">bande-annonce</a></p>
<p>&nbsp;</p>
<p><img data-attachment-id="2800" data-permalink="https://roulive.com/2016/10/27/le-top-des-films-2016-a-fin-octobre/full-1260/#main" data-orig-file="https://roulive.files.wordpress.com/2016/10/full-1260.jpg?w=549&#038;h=309" data-orig-size="1260,709" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="full-1260" data-image-description="" data-medium-file="https://roulive.files.wordpress.com/2016/10/full-1260.jpg?w=549&#038;h=309?w=300" data-large-file="https://roulive.files.wordpress.com/2016/10/full-1260.jpg?w=549&#038;h=309?w=700" class="alignnone  wp-image-2800" src="https://roulive.files.wordpress.com/2016/10/full-1260.jpg?w=549&#038;h=309" alt="full-1260" width="549" height="309" srcset="https://roulive.files.wordpress.com/2016/10/full-1260.jpg?w=549&amp;h=309 549w, https://roulive.files.wordpress.com/2016/10/full-1260.jpg?w=1098&amp;h=618 1098w, https://roulive.files.wordpress.com/2016/10/full-1260.jpg?w=150&amp;h=84 150w, https://roulive.files.wordpress.com/2016/10/full-1260.jpg?w=300&amp;h=169 300w, https://roulive.files.wordpress.com/2016/10/full-1260.jpg?w=768&amp;h=432 768w, https://roulive.files.wordpress.com/2016/10/full-1260.jpg?w=1024&amp;h=576 1024w" sizes="(max-width: 549px) 100vw, 549px" /></p>
<p><strong>11/ <a href="http://www.imdb.com/title/tt3553976/combined">Captain Fantastic</a></strong>, <a href="https://www.youtube.com/watch?v=D1kH4OMIOMc">bande-annonce</a></p>
<p>&nbsp;</p>
<p><img data-attachment-id="2889" data-permalink="https://roulive.com/2017/01/16/le-top-des-films-2016/feature1-3/#main" data-orig-file="https://roulive.files.wordpress.com/2016/12/feature1-3.jpg?w=543&#038;h=226" data-orig-size="745,310" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Courtesy of Warner Bros. Pictures&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a9 2015 Warner Bros. Entertainment Inc.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="feature1-3" data-image-description="" data-medium-file="https://roulive.files.wordpress.com/2016/12/feature1-3.jpg?w=543&#038;h=226?w=300" data-large-file="https://roulive.files.wordpress.com/2016/12/feature1-3.jpg?w=543&#038;h=226?w=700" class="alignnone  wp-image-2889" src="https://roulive.files.wordpress.com/2016/12/feature1-3.jpg?w=543&#038;h=226" alt="feature1-3" width="543" height="226" srcset="https://roulive.files.wordpress.com/2016/12/feature1-3.jpg?w=543&amp;h=226 543w, https://roulive.files.wordpress.com/2016/12/feature1-3.jpg?w=150&amp;h=62 150w, https://roulive.files.wordpress.com/2016/12/feature1-3.jpg?w=300&amp;h=125 300w, https://roulive.files.wordpress.com/2016/12/feature1-3.jpg 745w" sizes="(max-width: 543px) 100vw, 543px" /></p>
<p><strong>12/ <a href="http://www.imdb.com/title/tt2005151/combined">War dogs</a></strong>, <a href="https://www.youtube.com/watch?v=Rwh9c_E3dJk">bande-annonce</a></p>
<p>&nbsp;</p>
<p><a href="https://roulive.com/?attachment_id=2537#main" rel=" rel="><img data-attachment-id="2537" data-permalink="https://roulive.com/2016/01/31/le-top-des-films-2016-en-janvier/room-is-a-journey-out-of-darkness-director-says/#main" data-orig-file="https://roulive.files.wordpress.com/2016/01/enter.jpg?w=547&#038;h=308" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;TNS&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Brie Larson and Jacob Tremblay star in &quot;Room.&quot; (Ruth Hurl\/Element Pictures)&quot;,&quot;created_timestamp&quot;:&quot;1441339200&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&amp;apos;Room&amp;apos; is a journey out of darkness, director says&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="&amp;apos;Room&amp;apos; is a journey out of darkness, director says" data-image-description="" data-medium-file="https://roulive.files.wordpress.com/2016/01/enter.jpg?w=547&#038;h=308?w=300" data-large-file="https://roulive.files.wordpress.com/2016/01/enter.jpg?w=547&#038;h=308?w=700" class="alignnone wp-image-2537" src="https://roulive.files.wordpress.com/2016/01/enter.jpg?w=547&#038;h=308" alt="" width="547" height="308" srcset="https://roulive.files.wordpress.com/2016/01/enter.jpg?w=547&amp;h=308 547w, https://roulive.files.wordpress.com/2016/01/enter.jpg?w=1094&amp;h=616 1094w, https://roulive.files.wordpress.com/2016/01/enter.jpg?w=150&amp;h=84 150w, https://roulive.files.wordpress.com/2016/01/enter.jpg?w=300&amp;h=169 300w, https://roulive.files.wordpress.com/2016/01/enter.jpg?w=768&amp;h=432 768w, https://roulive.files.wordpress.com/2016/01/enter.jpg?w=1024&amp;h=576 1024w" sizes="(max-width: 547px) 100vw, 547px" /></a></p>
<p><strong>13/ <a href="http://www.imdb.com/title/tt3170832/">Room</a>,</strong> <a href="https://www.youtube.com/watch?v=E_Ci-pAL4eE">bande-annonce</a><strong>, </strong><em>&laquo;&nbsp;Difficile de parler du film sans déflorer l&rsquo;intrigue. Grand film? Non bon film, mais grandes interprétations à la fois de Brie Larson et surtout <del>de la petite fille</del> du petit garçon.&nbsp;&raquo;</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img data-attachment-id="2697" data-permalink="https://roulive.com/2016/06/30/le-top-des-films-2016-a-fin-juin/1401x788-green-room-gr_fp_band-gun_r_rgb/#main" data-orig-file="https://roulive.files.wordpress.com/2016/06/1401x788-green-room-gr_fp_band-gun_r_rgb.jpg" data-orig-size="1401,788" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1401&#215;788-green-room-GR_FP_band-gun_R_rgb" data-image-description="" data-medium-file="https://roulive.files.wordpress.com/2016/06/1401x788-green-room-gr_fp_band-gun_r_rgb.jpg?w=300" data-large-file="https://roulive.files.wordpress.com/2016/06/1401x788-green-room-gr_fp_band-gun_r_rgb.jpg?w=700" class="alignnone  wp-image-2697" src="https://roulive.files.wordpress.com/2016/06/1401x788-green-room-gr_fp_band-gun_r_rgb.jpg?w=546&#038;h=307" alt="1401x788-green-room-GR_FP_band-gun_R_rgb" width="546" height="307" srcset="https://roulive.files.wordpress.com/2016/06/1401x788-green-room-gr_fp_band-gun_r_rgb.jpg?w=546&amp;h=307 546w, https://roulive.files.wordpress.com/2016/06/1401x788-green-room-gr_fp_band-gun_r_rgb.jpg?w=1092&amp;h=614 1092w, https://roulive.files.wordpress.com/2016/06/1401x788-green-room-gr_fp_band-gun_r_rgb.jpg?w=150&amp;h=84 150w, https://roulive.files.wordpress.com/2016/06/1401x788-green-room-gr_fp_band-gun_r_rgb.jpg?w=300&amp;h=169 300w, https://roulive.files.wordpress.com/2016/06/1401x788-green-room-gr_fp_band-gun_r_rgb.jpg?w=768&amp;h=432 768w, https://roulive.files.wordpress.com/2016/06/1401x788-green-room-gr_fp_band-gun_r_rgb.jpg?w=1024&amp;h=576 1024w" sizes="(max-width: 546px) 100vw, 546px" /></p>
<p><b>14/</b> <strong><a href="http://www.imdb.com/title/tt4062536/">Green Room</a></strong>, <a href="https://www.youtube.com/watch?v=eP0Ic6-OShE">bande-annonce</a></p>
<p>&nbsp;</p>
<p><img data-attachment-id="2940" data-permalink="https://roulive.com/2017/01/16/le-top-des-films-2016/attachment/1200/#main" data-orig-file="https://roulive.files.wordpress.com/2017/01/1200.jpg?w=542&#038;h=305" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1200" data-image-description="" data-medium-file="https://roulive.files.wordpress.com/2017/01/1200.jpg?w=542&#038;h=305?w=300" data-large-file="https://roulive.files.wordpress.com/2017/01/1200.jpg?w=542&#038;h=305?w=700" class="alignnone  wp-image-2940" src="https://roulive.files.wordpress.com/2017/01/1200.jpg?w=542&#038;h=305" alt="1200" width="542" height="305" srcset="https://roulive.files.wordpress.com/2017/01/1200.jpg?w=542&amp;h=305 542w, https://roulive.files.wordpress.com/2017/01/1200.jpg?w=1084&amp;h=610 1084w, https://roulive.files.wordpress.com/2017/01/1200.jpg?w=150&amp;h=84 150w, https://roulive.files.wordpress.com/2017/01/1200.jpg?w=300&amp;h=169 300w, https://roulive.files.wordpress.com/2017/01/1200.jpg?w=768&amp;h=432 768w, https://roulive.files.wordpress.com/2017/01/1200.jpg?w=1024&amp;h=576 1024w" sizes="(max-width: 542px) 100vw, 542px" /></p>
<p><strong>15/ <a href="http://www.imdb.com/title/tt4698684/combined">Hunt for Wilderpeople</a></strong>, <a href="https://www.youtube.com/watch?v=XGj3AogT9EM">bande-annonce</a></p>
<p>&nbsp;</p>
<p><img data-attachment-id="2701" data-permalink="https://roulive.com/2016/06/30/le-top-des-films-2016-a-fin-juin/les-premiers-les-derniers-gilou-cochise/#main" data-orig-file="https://roulive.files.wordpress.com/2016/06/les-premiers-les-derniers-gilou-cochise.jpg?w=546&#038;h=273" data-orig-size="1400,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="les-premiers-les-derniers-gilou-cochise" data-image-description="" data-medium-file="https://roulive.files.wordpress.com/2016/06/les-premiers-les-derniers-gilou-cochise.jpg?w=546&#038;h=273?w=300" data-large-file="https://roulive.files.wordpress.com/2016/06/les-premiers-les-derniers-gilou-cochise.jpg?w=546&#038;h=273?w=700" class="alignnone  wp-image-2701" src="https://roulive.files.wordpress.com/2016/06/les-premiers-les-derniers-gilou-cochise.jpg?w=546&#038;h=273" alt="les-premiers-les-derniers-gilou-cochise" width="546" height="273" srcset="https://roulive.files.wordpress.com/2016/06/les-premiers-les-derniers-gilou-cochise.jpg?w=546&amp;h=273 546w, https://roulive.files.wordpress.com/2016/06/les-premiers-les-derniers-gilou-cochise.jpg?w=1092&amp;h=546 1092w, https://roulive.files.wordpress.com/2016/06/les-premiers-les-derniers-gilou-cochise.jpg?w=150&amp;h=75 150w, https://roulive.files.wordpress.com/2016/06/les-premiers-les-derniers-gilou-cochise.jpg?w=300&amp;h=150 300w, https://roulive.files.wordpress.com/2016/06/les-premiers-les-derniers-gilou-cochise.jpg?w=768&amp;h=384 768w, https://roulive.files.wordpress.com/2016/06/les-premiers-les-derniers-gilou-cochise.jpg?w=1024&amp;h=512 1024w" sizes="(max-width: 546px) 100vw, 546px" /></p>
<p><strong>16/ <a href="http://www.imdb.com/title/tt5072542/">Les premiers, les derniers</a></strong>, <a href="https://www.youtube.com/watch?v=jjTVaDMcHjw">bande-annonce</a></p>
<p><img data-attachment-id="2626" data-permalink="https://roulive.com/2016/06/30/le-top-des-films-2016-a-fin-juin/deadpool/#main" data-orig-file="https://roulive.files.wordpress.com/2016/04/deadpool-syb_2040_v076-1040_rgb.jpg?w=550&#038;h=310" data-orig-size="2048,1152" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Photo Credit: Courtesy Twentieth&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Deadpool (Ryan Reynolds) pauses from a life-and-death battle to break the fourth wall, much to the dismay of his comrades Negasonic Teenage Warhead (Brianna Hildebrand) and Colossus (voiced by Stefan Kapicic).&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;TM &amp; \u00a9 2015 Marvel &amp; Subs.  TM and \u00a9 2015 Twentieth Century Fox Film Corporation.  All rights reserved.  Not for sale or dupli&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;DEADPOOL&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DEADPOOL" data-image-description="" data-medium-file="https://roulive.files.wordpress.com/2016/04/deadpool-syb_2040_v076-1040_rgb.jpg?w=550&#038;h=310?w=300" data-large-file="https://roulive.files.wordpress.com/2016/04/deadpool-syb_2040_v076-1040_rgb.jpg?w=550&#038;h=310?w=700" class="alignnone  wp-image-2626" src="https://roulive.files.wordpress.com/2016/04/deadpool-syb_2040_v076-1040_rgb.jpg?w=550&#038;h=310" alt="DEADPOOL" width="550" height="310" srcset="https://roulive.files.wordpress.com/2016/04/deadpool-syb_2040_v076-1040_rgb.jpg?w=550&amp;h=310 550w, https://roulive.files.wordpress.com/2016/04/deadpool-syb_2040_v076-1040_rgb.jpg?w=1100&amp;h=620 1100w, https://roulive.files.wordpress.com/2016/04/deadpool-syb_2040_v076-1040_rgb.jpg?w=150&amp;h=84 150w, https://roulive.files.wordpress.com/2016/04/deadpool-syb_2040_v076-1040_rgb.jpg?w=300&amp;h=169 300w, https://roulive.files.wordpress.com/2016/04/deadpool-syb_2040_v076-1040_rgb.jpg?w=768&amp;h=432 768w, https://roulive.files.wordpress.com/2016/04/deadpool-syb_2040_v076-1040_rgb.jpg?w=1024&amp;h=576 1024w" sizes="(max-width: 550px) 100vw, 550px" /></p>
<p><strong>17/ <a href="http://www.imdb.com/title/tt1431045/?ref_=fn_al_tt_1">Deadpool</a></strong>,<strong> </strong>bande-annonce</p>
<p>&nbsp;</p>
<p><img data-attachment-id="2907" data-permalink="https://roulive.com/2017/01/16/le-top-des-films-2016/kubo-et-l-armure-magique-humour/#main" data-orig-file="https://roulive.files.wordpress.com/2017/01/kubo-et-l-armure-magique-humour.jpg?w=548&#038;h=308" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kubo-et-l-armure-magique-humour" data-image-description="" data-medium-file="https://roulive.files.wordpress.com/2017/01/kubo-et-l-armure-magique-humour.jpg?w=548&#038;h=308?w=300" data-large-file="https://roulive.files.wordpress.com/2017/01/kubo-et-l-armure-magique-humour.jpg?w=548&#038;h=308?w=700" class="alignnone  wp-image-2907" src="https://roulive.files.wordpress.com/2017/01/kubo-et-l-armure-magique-humour.jpg?w=548&#038;h=308" alt="kubo-et-l-armure-magique-humour" width="548" height="308" srcset="https://roulive.files.wordpress.com/2017/01/kubo-et-l-armure-magique-humour.jpg?w=548&amp;h=308 548w, https://roulive.files.wordpress.com/2017/01/kubo-et-l-armure-magique-humour.jpg?w=1096&amp;h=616 1096w, https://roulive.files.wordpress.com/2017/01/kubo-et-l-armure-magique-humour.jpg?w=150&amp;h=84 150w, https://roulive.files.wordpress.com/2017/01/kubo-et-l-armure-magique-humour.jpg?w=300&amp;h=169 300w, https://roulive.files.wordpress.com/2017/01/kubo-et-l-armure-magique-humour.jpg?w=768&amp;h=432 768w, https://roulive.files.wordpress.com/2017/01/kubo-et-l-armure-magique-humour.jpg?w=1024&amp;h=576 1024w" sizes="(max-width: 548px) 100vw, 548px" /></p>
<p><strong>18/ <a href="http://www.imdb.com/title/tt4302938/combined">Kubo and the Two Strings</a></strong>, bande-annonce</p>
<p>&nbsp;</p>
<p><img data-attachment-id="2723" data-permalink="https://roulive.com/2016/09/29/le-top-des-films-2016-a-fin-septembre/eddie-the-eagle-movie-poster-taron-egerton/#main" data-orig-file="https://roulive.files.wordpress.com/2016/07/eddie-the-eagle-movie-poster-taron-egerton.jpg?w=544&#038;h=272" data-orig-size="1900,950" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Eddie-the-Eagle-Movie-Poster-Taron-Egerton" data-image-description="" data-medium-file="https://roulive.files.wordpress.com/2016/07/eddie-the-eagle-movie-poster-taron-egerton.jpg?w=544&#038;h=272?w=300" data-large-file="https://roulive.files.wordpress.com/2016/07/eddie-the-eagle-movie-poster-taron-egerton.jpg?w=544&#038;h=272?w=700" class="alignnone  wp-image-2723" src="https://roulive.files.wordpress.com/2016/07/eddie-the-eagle-movie-poster-taron-egerton.jpg?w=544&#038;h=272" alt="Eddie-the-Eagle-Movie-Poster-Taron-Egerton" width="544" height="272" srcset="https://roulive.files.wordpress.com/2016/07/eddie-the-eagle-movie-poster-taron-egerton.jpg?w=544&amp;h=272 544w, https://roulive.files.wordpress.com/2016/07/eddie-the-eagle-movie-poster-taron-egerton.jpg?w=1088&amp;h=544 1088w, https://roulive.files.wordpress.com/2016/07/eddie-the-eagle-movie-poster-taron-egerton.jpg?w=150&amp;h=75 150w, https://roulive.files.wordpress.com/2016/07/eddie-the-eagle-movie-poster-taron-egerton.jpg?w=300&amp;h=150 300w, https://roulive.files.wordpress.com/2016/07/eddie-the-eagle-movie-poster-taron-egerton.jpg?w=768&amp;h=384 768w, https://roulive.files.wordpress.com/2016/07/eddie-the-eagle-movie-poster-taron-egerton.jpg?w=1024&amp;h=512 1024w" sizes="(max-width: 544px) 100vw, 544px" /></p>
<p><strong>19/ <a href="http://www.imdb.com/title/tt1083452/">Eddie the Eagle</a></strong>, bande-annonce</p>
<p>&nbsp;</p>
<p><img data-attachment-id="2835" data-permalink="https://roulive.com/2016/10/27/le-top-des-films-2016-a-fin-octobre/pdc_elle3/#main" data-orig-file="https://roulive.files.wordpress.com/2016/10/pdc_elle3.jpg?w=542&#038;h=381" data-orig-size="680,478" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pdc_elle3" data-image-description="" data-medium-file="https://roulive.files.wordpress.com/2016/10/pdc_elle3.jpg?w=542&#038;h=381?w=300" data-large-file="https://roulive.files.wordpress.com/2016/10/pdc_elle3.jpg?w=542&#038;h=381?w=680" class="alignnone  wp-image-2835" src="https://roulive.files.wordpress.com/2016/10/pdc_elle3.jpg?w=542&#038;h=381" alt="pdc_elle3" width="542" height="381" srcset="https://roulive.files.wordpress.com/2016/10/pdc_elle3.jpg?w=542&amp;h=381 542w, https://roulive.files.wordpress.com/2016/10/pdc_elle3.jpg?w=150&amp;h=105 150w, https://roulive.files.wordpress.com/2016/10/pdc_elle3.jpg?w=300&amp;h=211 300w, https://roulive.files.wordpress.com/2016/10/pdc_elle3.jpg 680w" sizes="(max-width: 542px) 100vw, 542px" /></p>
<p><strong>20/ <a href="http://www.imdb.com/title/tt3716530/combined">Elle</a></strong>, bande-annonce</p>
<p>&nbsp;</p>
<h3><strong>Mentions honorables</strong></h3>
<p><strong><a href="http://www.imdb.com/title/tt1712261/?ref_=nv_sr_1">Triple 9</a></strong>, <a href="https://www.youtube.com/watch?v=z_yxgGFEBUE">bande-annonce</a></p>
<p><strong><a href="http://www.imdb.com/title/tt3748528/combined">Rogue One</a>, </strong><a href="https://www.youtube.com/watch?v=sC9abcLLQpI">bande-annonce</a></p>
<p><strong><a href="http://www.imdb.com/title/tt3456414/combined">Prejudice</a></strong>, <a href="https://www.youtube.com/watch?v=-OabqvZMvCk">bande-annonce</a></p>
<p><strong><a href="http://www.imdb.com/title/tt3040964/?ref_=nv_sr_1">The Jungle book</a></strong>, <a href="https://www.youtube.com/watch?v=5mkm22yO-bs">bande-annonce</a></p>
<p><strong><a href="http://www.imdb.com/title/tt3460252/">The hateful eight</a></strong>, <a href="https://www.youtube.com/watch?v=gnRbXn4-Yis">bande-annonce</a></p>
<p><strong><a href="http://www.imdb.com/title/tt5700672/combined">Busanhaeng</a></strong>, <a href="https://www.youtube.com/watch?v=G6vNHRNmEeM">bande-annonce</a></p>
<p><a href="http://www.imdb.com/title/tt1860357/combined"><strong>Deepwater Horizon</strong></a>, <a href="https://www.youtube.com/watch?v=S-UPJyEHmM0">bande-annonce</a></p>
<p><strong><a href="http://www.imdb.com/title/tt2582782/combined">Hell or High Water</a></strong>, <a href="https://www.youtube.com/watch?v=JQoqsKoJVDw">bande-annonce</a></p>
<p><strong><a href="http://www.imdb.com/title/tt3597510/combined">Les chevaliers blancs</a></strong>, <a href="https://www.youtube.com/watch?v=eN7QO5qq3i8">bande-annonce</a></p>
<p><strong><a href="http://www.imdb.com/title/tt0462335/combined">High Rise</a></strong>, <a href="https://www.youtube.com/watch?v=LKPghZ5cc_E">bande-annonce</a></p>
<p><strong><a href="http://www.imdb.com/title/tt5326448/combined">Merci Patron</a></strong>, <a href="https://www.youtube.com/watch?v=j3Z5jK7y2GE">bande-annonce</a></p>
<p><strong><a href="http://www.imdb.com/title/tt3569230/?ref_=fn_al_tt_1">Legend</a></strong>, <a href="https://www.youtube.com/watch?v=yI3v6KfR9Mw">bande-annonce</a></p>
<p><strong><a href="http://www.imdb.com/title/tt3616916/combined">Bolgen</a></strong>, <a href="https://www.youtube.com/watch?v=UdEE5oMPvEM">bande-annonce</a></p>
<p><a href="http://www.imdb.com/title/tt2400463/"><strong>The invitation</strong></a>, <a href="https://www.youtube.com/watch?v=wcFaLtnx43w">bande-annonce</a></p>
<p><strong><a href="http://www.imdb.com/title/tt2891174/">99 Homes</a></strong>, <a href="https://www.youtube.com/watch?v=Vh0piQN1_LY">bande-annonce</a></p>
<p><a href="http://www.imdb.com/title/tt3813310/"><strong>Cop Car</strong></a>, <a href="https://www.youtube.com/watch?v=p0abWuHBJRg">bande-annonce</a></p>
<p><a href="http://www.imdb.com/title/tt3381008/?ref_=fn_al_tt_1"><strong>Grimsby</strong></a>, <a href="https://www.youtube.com/watch?v=_YtclB_02wA">bande-annonce</a></p>
<p><strong><a href="http://www.imdb.com/title/tt2119532/combined">Hacksaw ridge</a></strong>, bande-annonce</p>
<p><a href="http://www.imdb.com/title/tt5022702/?ref_=fn_al_tt_2"><strong>Hush</strong></a>, <a href="https://www.youtube.com/watch?v=Q_P8WCbhC6s">bande-annonce</a></p>
<p><strong><a href="http://www.imdb.com/title/tt3544218/">Belgica</a></strong>, <a href="https://www.youtube.com/watch?v=LvUiCmnmY9w">bande-annonce</a></p>
<p><strong><a href="http://www.imdb.com/title/tt2669336/combined">Time Lapse</a></strong>, <a href="https://www.youtube.com/watch?v=_YhP-VfH81E">bande-annonce</a></p>
<p><strong><a href="http://www.imdb.com/title/tt5078214/combined">Victoria</a></strong>, <a href="https://www.youtube.com/watch?v=ZDR3zW25yFg">bande-annonce</a></p>
<p><strong><a href="http://www.imdb.com/title/tt1935859/combined">Miss Peregrine&rsquo;s Home for Peculiar Children</a></strong>, <a href="https://www.youtube.com/watch?v=tV_IhWE4LP0">bande-annonce</a></p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<a class="wpa-about" href="https://en.support.wordpress.com/about-these-ads/" rel="nofollow"></a>
				        <div id="crt-600094520" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-600094520');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-600094520",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-600094520'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
				<div class="u">
					<script type='text/javascript'>
					(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});}})(window);
					</script>
				</div>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2842" class="share-twitter sd-button share-icon" href="https://roulive.com/2017/01/16/le-top-des-films-2016/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2842" class="share-facebook sd-button share-icon" href="https://roulive.com/2017/01/16/le-top-des-films-2016/?share=facebook" target="_blank" title="Partager sur Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-2842" class="share-google-plus-1 sd-button share-icon" href="https://roulive.com/2017/01/16/le-top-des-films-2016/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://roulive.com/2017/01/16/le-top-des-films-2016/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://roulive.com/2017/01/16/le-top-des-films-2016/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-13420634-2842-58832850bd1b1' data-src='//widgets.wp.com/likes/#blog_id=13420634&amp;post_id=2842&amp;origin=roulive.wordpress.com&amp;obj_id=13420634-2842-58832850bd1b1' data-name='like-post-frame-13420634-2842-58832850bd1b1'><h3 class='sd-title'>J&#039;aime&nbsp;:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->
			</div>

				<nav role="navigation" id="nav-below" class="post-navigation">
		<h1 class="screen-reader-text">Navigation des articles</h1>

	
		<div class="nav-previous"><a href="https://roulive.com/2016/10/27/le-top-des-films-2016-a-fin-octobre/" rel="prev"><span class="meta-nav">&larr;</span> Le top des films 2016 (à fin&nbsp;octobre)</a></div>		
	
	</nav><!-- #nav-below -->
	
			
<div id="comments" class="comments-area clearfix">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/16/le-top-des-films-2016/#respond" style="display:none;">Annuler la réponse.</a></small></h3>				<form action="https://roulive.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="f5d33bcd0d" /><input type="hidden" name="_wp_http_referer" value="/2017/01/16/le-top-des-films-2016/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Visiteur">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Adresse de messagerie <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Vous commentez à l'aide de votre compte WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Vous commentez à l'aide de votre compte Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Vous commentez à l'aide de votre compte Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Vous commentez à l'aide de votre compte Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par email des nouveaux commentaires.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='2842' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f825e5050f" /></p>
<input type="hidden" name="genseq" value="1484990544" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="141"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

					<div class="secondary widget-area" role="complementary">
			<aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Category</h1>		<ul>
	<li class="cat-item cat-item-291"><a href="https://roulive.com/category/apple/" >Apple</a> (15)
</li>
	<li class="cat-item cat-item-597"><a href="https://roulive.com/category/cinema/" >Cinema</a> (189)
</li>
	<li class="cat-item cat-item-11239"><a href="https://roulive.com/category/famille/" >Famille</a> (37)
</li>
	<li class="cat-item cat-item-4269"><a href="https://roulive.com/category/finance/" >Finance</a> (16)
</li>
	<li class="cat-item cat-item-272"><a href="https://roulive.com/category/fun/" >Fun</a> (71)
</li>
	<li class="cat-item cat-item-186"><a href="https://roulive.com/category/innovation/" >Innovation</a> (119)
</li>
	<li class="cat-item cat-item-22"><a href="https://roulive.com/category/internet/" >Internet</a> (134)
</li>
	<li class="cat-item cat-item-35916"><a href="https://roulive.com/category/livres/" >Livres</a> (25)
</li>
	<li class="cat-item cat-item-50"><a href="https://roulive.com/category/medical/" >Medical</a> (2)
</li>
	<li class="cat-item cat-item-6460"><a href="https://roulive.com/category/musique/" >Musique</a> (13)
</li>
	<li class="cat-item cat-item-994"><a href="https://roulive.com/category/photo/" >Photo</a> (29)
</li>
	<li class="cat-item cat-item-35389158"><a href="https://roulive.com/category/pme-story/" >PME Story</a> (61)
</li>
	<li class="cat-item cat-item-1001"><a href="https://roulive.com/category/politique/" >Politique</a> (77)
</li>
	<li class="cat-item cat-item-1736"><a href="https://roulive.com/category/services/" >Services</a> (12)
</li>
	<li class="cat-item cat-item-825"><a href="https://roulive.com/category/sport/" >Sport</a> (19)
</li>
	<li class="cat-item cat-item-1111883"><a href="https://roulive.com/category/tvads/" >TV/Ads</a> (55)
</li>
	<li class="cat-item cat-item-1"><a href="https://roulive.com/category/uncategorized/" >Uncategorized</a> (120)
</li>
		</ul>
</aside>		</div><!-- #secondary -->
	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer-wrapper">
			<div class="site-info">
								<a href="https://wordpress.com/?ref=footer_website">Créez un site Web ou un blog gratuitement sur WordPress.com.</a>
				
							</div><!-- .site-info -->
					</div><!-- .site-footer-wrapper -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201703y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/roulive.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/roulive.wordpress.com\/wp-login.php?action=logout&_wpnonce=024ac5f815","homeURL":"https:\/\/roulive.com\/","postID":"2842","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="13420634" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://roulive.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="The R Blog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="0ece37c10c" /><input type="hidden" name="_wp_http_referer" value="/2017/01/16/le-top-des-films-2016/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/roulive.com\/2017\/01\/16\/le-top-des-films-2016\/":2842};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/01/16/le-top-des-films-2016/" method="post">
			<label for="target_email">Envoyer à l'adresse email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre Adresse Email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses email !			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification email a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"13420634","siteName":"The R Blog","siteURL":"https:\/\/roulive.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/big-brother","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/roulive.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Froulive.com%2F2017%2F01%2F16%2Fle-top-des-films-2016%2F","themeURL":"https:\/\/wordpress.com\/themes\/big-brother\/","xhrURL":"https:\/\/roulive.com\/wp-admin\/admin-ajax.php","nonce":"d0e8a86225","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b86ab6721b\" \/>","referer":"https:\/\/roulive.com\/2017\/01\/16\/le-top-des-films-2016\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/roulive.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Froulive.wordpress.com%2F2017%2F01%2F16%2Fle-top-des-films-2016%2F","postID":"2842","shortlink":"http:\/\/wp.me\/pUjjQ-JQ","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/roulive.com\/2842","statsLink":"https:\/\/wordpress.com\/stats\/post\/2842\/roulive.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Big Brother","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"D\u00e9velopper cette barre","editFollows":"G\u00e9rer les sites que je suis","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse mail","followers":"Rejoignez 877 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/roulive.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Froulive.com%2F2017%2F01%2F16%2Fle-top-des-films-2016%2F\">Connectez-vous maintenant.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/roulive.com\/wp-admin\/admin-ajax.php","nonce":"5dc39ff9cc","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"chargement des commentaires\u2026","download_original":"Voir <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span> full size.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse email.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/roulive.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Froulive.com%2F2017%2F01%2F16%2Fle-top-des-films-2016%2F","blog_id":"13420634","local_comments_commenting_as":"<fieldset><label for=\"email\">Adresse de messagerie (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=13420634&v=wpcom&tz=1&user_id=0&subd=roulive","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNUFtOw0AMvBDOgqjU/CDO4mycxMm+sHdTens2Eg0RVBVftsYz47HNJYGNIVPIZlbT08qW0mcz65M5jHyB5MrIQY3jhdR8FCo0YegdyW9ynshXSiqd6XiETmJFZLMPuPKImWP4v0YXTuA4LDBEWxQG3tNxsK70VVZpNnpfjUAouWvj+c+GwwnY1zl0KMajZpLaQVxJhDezHXvkYLcjNoe9uxdK00+OIz7X98n1uzRH1p1dFiUWJWdmygntAjfggSZFzTA4ZDE6oXAYb7WK3v3by6k9nc9t+/o8fwG9kcBF'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "roulive.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page&nbsp;:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'13420634','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'13420634','v':'wpcom','tz':'1','user_id':'0','post':'2842','subd':'roulive'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUHFPW3IxWXMxTlYyfkVCVXlEdUVfVnkzbnZOK2RtNHxJazk/LHxpYnZLWHM3cWpOeklEdlZ5U2ZuJTcyOEpKQ1YwP0l2OGNSY1FWPVYxTX5yVy5JcnJsRlRPPURnJm8wbz1zRHVrenwsRVBHM0Y2U250bDVJS095VitXdEZbMXMsbm1YN3BranBvckVPNTZoUlotSG5LYWFlUiY4eEcuYnhbaU9qLDcsQzN+d05fX3U0OFB0QVo1L2ZYMnQub0Ul'}]);
_stq.push([ 'clickTrackerInit', '13420634', '2842' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>