<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Le top des films 2017 (à fin juillet) | The R Blog</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://roulive.com/xmlrpc.php">
<meta name="google-site-verification" content="koiZH-rTiPlDINwIll9geLjp0kImsInnCeNQarzrugo" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=roulive.com&amp;id=13420634&amp;t=1501869132&amp;back=https%3A%2F%2Froulive.com%2F2017%2F07%2F25%2Fle-top-des-films-2017-a-fin-juillet%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//roulive.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="The R Blog &raquo; Flux" href="https://roulive.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The R Blog &raquo; Flux des commentaires" href="https://roulive.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The R Blog &raquo; Le top des films 2017 (à fin&nbsp;juillet) Flux des commentaires" href="https://roulive.com/2017/07/25/le-top-des-films-2017-a-fin-juillet/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9kOEKwjAMhF/IGoZj6g/xWdoubHXJGpqOsbe3c4igsj+hd9yXI4VZjI9jxjEDT0Zo6sKoMIuPbJQD4fKljl71AP8xCgMqPDCL9YN5qZ+4o9h9emJqbavQUXSW9lYnJJuxNRI1f6k9zMeExWexeU0wtsEiIZfYHsbSvKn12Zdzdmu2H3JOEqqaMjlMbHJfin65zQaZHLjQGZdicRJoXgjX8J1vVX05n5qqvtaPJ/itnKA=' type='text/css' media='all' />
<link rel='stylesheet' id='big-brother-gentium-css'  href='https://fonts.googleapis.com/css?family=Gentium+Basic%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1-RC2-41203' type='text/css' media='all' />
<link rel='stylesheet' id='big-brother-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C800&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1-RC2-41203' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9jtEKwjAMRX/IGAYV9UH8lrXEGmmT0mYM/97KEDZE385Nci7BuUBQMRLDPEFJU2RpGEmocl/8wH1obYcr1+6UqWGZPHqO4Kv2SUWWgM2eiWAuQfOiMYra0viBr77NLwpJw2issglwSyPXf2olnzR2jNivVvEtXfNlcIezc6fj4B4va0pi/g==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://roulive.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Le top des films (à fin mai&nbsp;2017)' href='https://roulive.com/2017/05/29/le-top-des-films-a-fin-mai-2017/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://roulive.com/2017/07/25/le-top-des-films-2017-a-fin-juillet/" />
<link rel='shortlink' href='http://wp.me/pUjjQ-Ow' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Froulive.com%2F2017%2F07%2F25%2Fle-top-des-films-2017-a-fin-juillet%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Froulive.com%2F2017%2F07%2F25%2Fle-top-des-films-2017-a-fin-juillet%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Le top des films 2017 (à fin juillet)" />
<meta property="og:url" content="https://roulive.com/2017/07/25/le-top-des-films-2017-a-fin-juillet/" />
<meta property="og:description" content="Les &laquo;&nbsp;pas encore vus&nbsp;&raquo; Moonlight,  20th Century Women, The edge of seventeen, Aurore, Les fantômes d&rsquo;Ismaël, Their finest, Marie-Francine, The Wall, L&rsquo;amant double…" />
<meta property="article:published_time" content="2017-07-25T13:30:09+00:00" />
<meta property="article:modified_time" content="2017-07-30T07:44:19+00:00" />
<meta property="og:site_name" content="The R Blog" />
<meta property="og:image" content="https://roulive.files.wordpress.com/2017/07/9262hr_-592x296-1488213665.jpg" />
<meta property="og:image:width" content="592" />
<meta property="og:image:height" content="296" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Le top des films 2017 (à fin&nbsp;juillet)" />
<meta name="twitter:image" content="https://roulive.files.wordpress.com/2017/07/uploads2f9b1511e9-b4a7-4ea3-b49e-4b39dea4f0ae2fdunkirk-movie-13.png?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://roulive.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://roulive.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://roulive.com/osd.xml" title="The R Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f5f6f7" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="The R Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Le blog qu&#039;il est bien pour le lire" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://roulive.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Le top des films 2017 (à fin&nbsp;juillet) | The R Blog sur WordPress.com" />
<meta name="description" content="Les &quot;pas encore vus&quot; Moonlight,  20th Century Women, The edge of seventeen, Aurore, Les fantômes d&#039;Ismaël, Their finest, Marie-Francine, The Wall, L&#039;amant double, The Autopsy of Jane Doe, Prevenge, It comes at night, La fille de Brest, Baby Driver, Atomic Blonde, 120 Battements par Minute Le top 2017 Dunkirk, bande-annonce La La land, bande-annonce Brimstone, bande-annonce&hellip;" />
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'roulive.com',
				pageURL: 'https://roulive.com/2017/07/25/le-top-des-films-2017-a-fin-juillet/'
			};
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
		<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
		<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' /><link rel="amphtml" href="https://roulive.com/2017/07/25/le-top-des-films-2017-a-fin-juillet/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>

</head>

<body class="post-template-default single single-post postid-3132 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Aller au contenu principal</a>
		<header id="masthead" class="site-header clearfix" role="banner">
				<div class="site-branding">
						<h1 class="site-title"><a href="https://roulive.com/" rel="home">The R Blog</a></h1>
			<h2 class="site-description">Le blog qu&#039;il est bien pour le lire</h2>
		</div>

		<nav id="site-navigation" class="main-navigation nav-horizontal" role="navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
			<div id="primary-menu" class="menu"><ul>
<li ><a href="https://roulive.com/">Accueil</a></li><li class="page_item page-item-1090"><a href="https://roulive.com/about-2/">A propos du R&nbsp;Blog</a></li>
</ul></div>
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content clearfix">
			<div class="breadcrumbs">
			<a class="breadcrumbs-root" href="https://roulive.com/">Accueil</a><span class="breadcrumbs-current">Le top des films 2017 (à fin&nbsp;juillet)</span>		</div>
		<div class="primary content-area">
		<main id="main" class="site-main" role="main">

					<div class="article-wrapper">
				
<article id="post-3132" class="post-3132 post type-post status-publish format-standard hentry category-cinema">
	<header class="entry-header">
					<h1 class="entry-title">Le top des films 2017 (à fin&nbsp;juillet)</h1>
		
		<div class="entry-meta">
						<span class="posted-on"><a href="https://roulive.com/2017/07/25/le-top-des-films-2017-a-fin-juillet/" rel="bookmark"><time class="entry-date published" datetime="2017-07-25T15:30:09+00:00">25 juillet 2017</time><time class="updated" datetime="2017-07-30T09:44:19+00:00">30 juillet 2017</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://roulive.com/author/roulive/">roulive</a></span></span>
			<span class="entry-categories"><a href="https://roulive.com/category/cinema/" rel="category tag">Cinema</a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<h2>Les &laquo;&nbsp;pas encore vus&nbsp;&raquo;</h2>
<p>Moonlight,  20th Century Women, The edge of seventeen, Aurore, Les fantômes d&rsquo;Ismaël, Their finest, Marie-Francine, The Wall, L&rsquo;amant double, The Autopsy of Jane Doe, Prevenge, It comes at night, La fille de Brest, Baby Driver, Atomic Blonde, 120 Battements par Minute</p>
<h2>Le top 2017</h2>
<p><img data-attachment-id="3175" data-permalink="https://roulive.com/2017/07/25/le-top-des-films-2017-a-fin-juillet/uploads9b1511e9-b4a7-4ea3-b49e-4b39dea4f0aedunkirk-movie-13/#main" data-orig-file="https://roulive.files.wordpress.com/2017/07/uploads2f9b1511e9-b4a7-4ea3-b49e-4b39dea4f0ae2fdunkirk-movie-13.png?w=433&#038;h=179" data-orig-size="1440,595" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="uploads9b1511e9-b4a7-4ea3-b49e-4b39dea4f0aedunkirk-movie-13" data-image-description="" data-medium-file="https://roulive.files.wordpress.com/2017/07/uploads2f9b1511e9-b4a7-4ea3-b49e-4b39dea4f0ae2fdunkirk-movie-13.png?w=433&#038;h=179?w=300" data-large-file="https://roulive.files.wordpress.com/2017/07/uploads2f9b1511e9-b4a7-4ea3-b49e-4b39dea4f0ae2fdunkirk-movie-13.png?w=433&#038;h=179?w=700" class="alignnone  wp-image-3175" src="https://roulive.files.wordpress.com/2017/07/uploads2f9b1511e9-b4a7-4ea3-b49e-4b39dea4f0ae2fdunkirk-movie-13.png?w=433&#038;h=179" alt="uploads9b1511e9-b4a7-4ea3-b49e-4b39dea4f0aedunkirk-movie-13" width="433" height="179" srcset="https://roulive.files.wordpress.com/2017/07/uploads2f9b1511e9-b4a7-4ea3-b49e-4b39dea4f0ae2fdunkirk-movie-13.png?w=433&amp;h=179 433w, https://roulive.files.wordpress.com/2017/07/uploads2f9b1511e9-b4a7-4ea3-b49e-4b39dea4f0ae2fdunkirk-movie-13.png?w=866&amp;h=358 866w, https://roulive.files.wordpress.com/2017/07/uploads2f9b1511e9-b4a7-4ea3-b49e-4b39dea4f0ae2fdunkirk-movie-13.png?w=150&amp;h=62 150w, https://roulive.files.wordpress.com/2017/07/uploads2f9b1511e9-b4a7-4ea3-b49e-4b39dea4f0ae2fdunkirk-movie-13.png?w=300&amp;h=124 300w, https://roulive.files.wordpress.com/2017/07/uploads2f9b1511e9-b4a7-4ea3-b49e-4b39dea4f0ae2fdunkirk-movie-13.png?w=768&amp;h=317 768w" sizes="(max-width: 433px) 100vw, 433px" /></p>
<p><strong><a href="http://www.imdb.com/title/tt5013056/combined">Dunkirk</a></strong>, <a href="https://www.youtube.com/watch?v=F-eMt3SrfFU">bande-annonce</a></p>
<p><img data-attachment-id="3027" data-permalink="https://roulive.com/2017/03/29/le-top-des-films-2017-a-fin-mars/la-la-land-633x356/#main" data-orig-file="https://roulive.files.wordpress.com/2017/02/la-la-land-633x356.jpg?w=430&#038;h=242" data-orig-size="633,356" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="la-la-land-633&#215;356" data-image-description="" data-medium-file="https://roulive.files.wordpress.com/2017/02/la-la-land-633x356.jpg?w=430&#038;h=242?w=300" data-large-file="https://roulive.files.wordpress.com/2017/02/la-la-land-633x356.jpg?w=430&#038;h=242?w=633" class="alignnone  wp-image-3027" src="https://roulive.files.wordpress.com/2017/02/la-la-land-633x356.jpg?w=430&#038;h=242" alt="la-la-land-633x356" width="430" height="242" srcset="https://roulive.files.wordpress.com/2017/02/la-la-land-633x356.jpg?w=430&amp;h=242 430w, https://roulive.files.wordpress.com/2017/02/la-la-land-633x356.jpg?w=150&amp;h=84 150w, https://roulive.files.wordpress.com/2017/02/la-la-land-633x356.jpg?w=300&amp;h=169 300w, https://roulive.files.wordpress.com/2017/02/la-la-land-633x356.jpg 633w" sizes="(max-width: 430px) 100vw, 430px" /></p>
<p><strong><a href="http://www.imdb.com/title/tt3783958/combined">La La land</a></strong>, <a href="https://www.youtube.com/watch?v=VDMf9m7FXd4">bande-annonce</a></p>
<p><img data-attachment-id="3068" data-permalink="https://roulive.com/2017/03/29/le-top-des-films-2017-a-fin-mars/photos-clips-pearce-harrington-in-brimstone/#main" data-orig-file="https://roulive.files.wordpress.com/2017/03/photos-clips-pearce-harrington-in-brimstone.jpg?w=423&#038;h=282" data-orig-size="696,464" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photos-clips-pearce-harrington-in-brimstone" data-image-description="" data-medium-file="https://roulive.files.wordpress.com/2017/03/photos-clips-pearce-harrington-in-brimstone.jpg?w=423&#038;h=282?w=300" data-large-file="https://roulive.files.wordpress.com/2017/03/photos-clips-pearce-harrington-in-brimstone.jpg?w=423&#038;h=282?w=696" class="alignnone  wp-image-3068" src="https://roulive.files.wordpress.com/2017/03/photos-clips-pearce-harrington-in-brimstone.jpg?w=423&#038;h=282" alt="photos-clips-pearce-harrington-in-brimstone" width="423" height="282" srcset="https://roulive.files.wordpress.com/2017/03/photos-clips-pearce-harrington-in-brimstone.jpg?w=423&amp;h=282 423w, https://roulive.files.wordpress.com/2017/03/photos-clips-pearce-harrington-in-brimstone.jpg?w=150&amp;h=100 150w, https://roulive.files.wordpress.com/2017/03/photos-clips-pearce-harrington-in-brimstone.jpg?w=300&amp;h=200 300w, https://roulive.files.wordpress.com/2017/03/photos-clips-pearce-harrington-in-brimstone.jpg 696w" sizes="(max-width: 423px) 100vw, 423px" /></p>
<p><strong><a href="http://www.imdb.com/title/tt1895315/combined">Brimstone</a></strong>, <a href="https://www.youtube.com/watch?v=Ci3OHOolzEk">bande-annonce</a></p>
<p><img data-attachment-id="3024" data-permalink="https://roulive.com/2017/03/29/le-top-des-films-2017-a-fin-mars/000d1d6e-800/#main" data-orig-file="https://roulive.files.wordpress.com/2017/02/000d1d6e-800.jpg?w=428&#038;h=241" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="000d1d6e-800" data-image-description="" data-medium-file="https://roulive.files.wordpress.com/2017/02/000d1d6e-800.jpg?w=428&#038;h=241?w=300" data-large-file="https://roulive.files.wordpress.com/2017/02/000d1d6e-800.jpg?w=428&#038;h=241?w=700" class="alignnone  wp-image-3024" src="https://roulive.files.wordpress.com/2017/02/000d1d6e-800.jpg?w=428&#038;h=241" alt="000d1d6e-800" width="428" height="241" srcset="https://roulive.files.wordpress.com/2017/02/000d1d6e-800.jpg?w=428&amp;h=241 428w, https://roulive.files.wordpress.com/2017/02/000d1d6e-800.jpg?w=150&amp;h=84 150w, https://roulive.files.wordpress.com/2017/02/000d1d6e-800.jpg?w=300&amp;h=169 300w, https://roulive.files.wordpress.com/2017/02/000d1d6e-800.jpg?w=768&amp;h=432 768w, https://roulive.files.wordpress.com/2017/02/000d1d6e-800.jpg 800w" sizes="(max-width: 428px) 100vw, 428px" /></p>
<p><strong><a href="http://www.imdb.com/title/tt4550098/combined">Nocturnal Animals</a></strong>, <a href="https://www.youtube.com/watch?v=-H1Ii1LjyFU">bande-annonce</a></p>
<p><img data-attachment-id="3061" data-permalink="https://roulive.com/2017/03/29/le-top-des-films-2017-a-fin-mars/7544951lpw-7645335-article-jpg_4154547_980x426/#main" data-orig-file="https://roulive.files.wordpress.com/2017/03/7544951lpw-7645335-article-jpg_4154547_980x426.jpg?w=434&#038;h=189" data-orig-size="980,426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7544951lpw-7645335-article-jpg_4154547_980x426" data-image-description="" data-medium-file="https://roulive.files.wordpress.com/2017/03/7544951lpw-7645335-article-jpg_4154547_980x426.jpg?w=434&#038;h=189?w=300" data-large-file="https://roulive.files.wordpress.com/2017/03/7544951lpw-7645335-article-jpg_4154547_980x426.jpg?w=434&#038;h=189?w=700" class="alignnone  wp-image-3061" src="https://roulive.files.wordpress.com/2017/03/7544951lpw-7645335-article-jpg_4154547_980x426.jpg?w=434&#038;h=189" alt="7544951lpw-7645335-article-jpg_4154547_980x426" width="434" height="189" srcset="https://roulive.files.wordpress.com/2017/03/7544951lpw-7645335-article-jpg_4154547_980x426.jpg?w=434&amp;h=189 434w, https://roulive.files.wordpress.com/2017/03/7544951lpw-7645335-article-jpg_4154547_980x426.jpg?w=868&amp;h=378 868w, https://roulive.files.wordpress.com/2017/03/7544951lpw-7645335-article-jpg_4154547_980x426.jpg?w=150&amp;h=65 150w, https://roulive.files.wordpress.com/2017/03/7544951lpw-7645335-article-jpg_4154547_980x426.jpg?w=300&amp;h=130 300w, https://roulive.files.wordpress.com/2017/03/7544951lpw-7645335-article-jpg_4154547_980x426.jpg?w=768&amp;h=334 768w" sizes="(max-width: 434px) 100vw, 434px" /></p>
<p><strong><a href="http://www.imdb.com/title/tt1212428/combined">The Lost City of Z</a>, </strong><a href="https://www.youtube.com/watch?v=iZKM4ZlAZ6g">bande-annonce</a></p>
<p><img data-attachment-id="3123" data-permalink="https://roulive.com/2017/05/29/le-top-des-films-a-fin-mai-2017/2_filmgrade_grave-filmgrade-reel01-c006_0018834/#main" data-orig-file="https://roulive.files.wordpress.com/2017/05/2_filmgrade_grave-filmgrade-reel01-c006_0018834.jpg?w=432&#038;h=181" data-orig-size="2048,858" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2_filmgrade_grave-filmgrade-reel01-c006_0018834" data-image-description="" data-medium-file="https://roulive.files.wordpress.com/2017/05/2_filmgrade_grave-filmgrade-reel01-c006_0018834.jpg?w=432&#038;h=181?w=300" data-large-file="https://roulive.files.wordpress.com/2017/05/2_filmgrade_grave-filmgrade-reel01-c006_0018834.jpg?w=432&#038;h=181?w=700" class="alignnone  wp-image-3123" src="https://roulive.files.wordpress.com/2017/05/2_filmgrade_grave-filmgrade-reel01-c006_0018834.jpg?w=432&#038;h=181" alt="2_filmgrade_grave-filmgrade-reel01-c006_0018834" width="432" height="181" srcset="https://roulive.files.wordpress.com/2017/05/2_filmgrade_grave-filmgrade-reel01-c006_0018834.jpg?w=432&amp;h=181 432w, https://roulive.files.wordpress.com/2017/05/2_filmgrade_grave-filmgrade-reel01-c006_0018834.jpg?w=864&amp;h=362 864w, https://roulive.files.wordpress.com/2017/05/2_filmgrade_grave-filmgrade-reel01-c006_0018834.jpg?w=150&amp;h=63 150w, https://roulive.files.wordpress.com/2017/05/2_filmgrade_grave-filmgrade-reel01-c006_0018834.jpg?w=300&amp;h=126 300w, https://roulive.files.wordpress.com/2017/05/2_filmgrade_grave-filmgrade-reel01-c006_0018834.jpg?w=768&amp;h=322 768w" sizes="(max-width: 432px) 100vw, 432px" /></p>
<p><strong><a href="http://www.imdb.com/title/tt4954522/combined">Grave</a>, </strong><a href="https://www.youtube.com/watch?v=TElJs93LLs8">bande-annonce</a></p>
<p><img data-attachment-id="3038" data-permalink="https://roulive.com/2017/03/29/le-top-des-films-2017-a-fin-mars/rs-245871-american-honey00/#main" data-orig-file="https://roulive.files.wordpress.com/2017/02/rs-245871-american-honey00.jpg?w=425&#038;h=223" data-orig-size="1200,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rs-245871-american-honey00" data-image-description="" data-medium-file="https://roulive.files.wordpress.com/2017/02/rs-245871-american-honey00.jpg?w=425&#038;h=223?w=300" data-large-file="https://roulive.files.wordpress.com/2017/02/rs-245871-american-honey00.jpg?w=425&#038;h=223?w=700" class="alignnone  wp-image-3038" src="https://roulive.files.wordpress.com/2017/02/rs-245871-american-honey00.jpg?w=425&#038;h=223" alt="rs-245871-american-honey00" width="425" height="223" srcset="https://roulive.files.wordpress.com/2017/02/rs-245871-american-honey00.jpg?w=425&amp;h=223 425w, https://roulive.files.wordpress.com/2017/02/rs-245871-american-honey00.jpg?w=850&amp;h=446 850w, https://roulive.files.wordpress.com/2017/02/rs-245871-american-honey00.jpg?w=150&amp;h=79 150w, https://roulive.files.wordpress.com/2017/02/rs-245871-american-honey00.jpg?w=300&amp;h=158 300w, https://roulive.files.wordpress.com/2017/02/rs-245871-american-honey00.jpg?w=768&amp;h=403 768w" sizes="(max-width: 425px) 100vw, 425px" /></p>
<p><strong><a href="http://www.imdb.com/title/tt3721936/combined">American Honey</a></strong>, <a href="https://www.youtube.com/watch?v=y1SpWZm1PLc">bande-annonce</a></p>
<p><img data-attachment-id="3035" data-permalink="https://roulive.com/2017/03/29/le-top-des-films-2017-a-fin-mars/the-girl-with-all-the-gifts-1078x675/#main" data-orig-file="https://roulive.files.wordpress.com/2017/02/the-girl-with-all-the-gifts-1078x675.jpg?w=427&#038;h=267" data-orig-size="1078,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="the-girl-with-all-the-gifts-1078&#215;675" data-image-description="" data-medium-file="https://roulive.files.wordpress.com/2017/02/the-girl-with-all-the-gifts-1078x675.jpg?w=427&#038;h=267?w=300" data-large-file="https://roulive.files.wordpress.com/2017/02/the-girl-with-all-the-gifts-1078x675.jpg?w=427&#038;h=267?w=700" class="alignnone  wp-image-3035" src="https://roulive.files.wordpress.com/2017/02/the-girl-with-all-the-gifts-1078x675.jpg?w=427&#038;h=267" alt="the-girl-with-all-the-gifts-1078x675" width="427" height="267" srcset="https://roulive.files.wordpress.com/2017/02/the-girl-with-all-the-gifts-1078x675.jpg?w=427&amp;h=267 427w, https://roulive.files.wordpress.com/2017/02/the-girl-with-all-the-gifts-1078x675.jpg?w=854&amp;h=534 854w, https://roulive.files.wordpress.com/2017/02/the-girl-with-all-the-gifts-1078x675.jpg?w=150&amp;h=94 150w, https://roulive.files.wordpress.com/2017/02/the-girl-with-all-the-gifts-1078x675.jpg?w=300&amp;h=188 300w, https://roulive.files.wordpress.com/2017/02/the-girl-with-all-the-gifts-1078x675.jpg?w=768&amp;h=481 768w" sizes="(max-width: 427px) 100vw, 427px" /></p>
<p><strong><a href="http://www.imdb.com/title/tt4547056/combined">The girl with all the gifts</a></strong>, <a href="https://www.youtube.com/watch?v=HjGkB_oWTe0">bande-annonce</a></p>
<p><img data-attachment-id="3042" data-permalink="https://roulive.com/2017/03/29/le-top-des-films-2017-a-fin-mars/manchester/#main" data-orig-file="https://roulive.files.wordpress.com/2017/02/manchester.jpg?w=427&#038;h=241" data-orig-size="1080,608" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Claire_Folger&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1428950595&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="manchester" data-image-description="" data-medium-file="https://roulive.files.wordpress.com/2017/02/manchester.jpg?w=427&#038;h=241?w=300" data-large-file="https://roulive.files.wordpress.com/2017/02/manchester.jpg?w=427&#038;h=241?w=700" class="alignnone  wp-image-3042" src="https://roulive.files.wordpress.com/2017/02/manchester.jpg?w=427&#038;h=241" alt="manchester" width="427" height="241" srcset="https://roulive.files.wordpress.com/2017/02/manchester.jpg?w=427&amp;h=241 427w, https://roulive.files.wordpress.com/2017/02/manchester.jpg?w=854&amp;h=482 854w, https://roulive.files.wordpress.com/2017/02/manchester.jpg?w=150&amp;h=84 150w, https://roulive.files.wordpress.com/2017/02/manchester.jpg?w=300&amp;h=169 300w, https://roulive.files.wordpress.com/2017/02/manchester.jpg?w=768&amp;h=432 768w" sizes="(max-width: 427px) 100vw, 427px" /></p>
<p><strong><a href="http://www.imdb.com/title/tt4034228/combined">Manchester by the sea</a></strong>, <a href="https://www.youtube.com/watch?v=gsVoD0pTge0">bande-annonce</a></p>
<p><img data-attachment-id="3120" data-permalink="https://roulive.com/2017/05/29/le-top-des-films-a-fin-mai-2017/get-out/#main" data-orig-file="https://roulive.files.wordpress.com/2017/05/get-out.jpg?w=432&#038;h=243" data-orig-size="596,335" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a9 Universal Pictures&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Get-out" data-image-description="" data-medium-file="https://roulive.files.wordpress.com/2017/05/get-out.jpg?w=432&#038;h=243?w=300" data-large-file="https://roulive.files.wordpress.com/2017/05/get-out.jpg?w=432&#038;h=243?w=596" class="alignnone  wp-image-3120" src="https://roulive.files.wordpress.com/2017/05/get-out.jpg?w=432&#038;h=243" alt="Get-out" width="432" height="243" srcset="https://roulive.files.wordpress.com/2017/05/get-out.jpg?w=432&amp;h=243 432w, https://roulive.files.wordpress.com/2017/05/get-out.jpg?w=150&amp;h=84 150w, https://roulive.files.wordpress.com/2017/05/get-out.jpg?w=300&amp;h=169 300w, https://roulive.files.wordpress.com/2017/05/get-out.jpg 596w" sizes="(max-width: 432px) 100vw, 432px" /></p>
<p><strong><a href="http://www.imdb.com/title/tt5052448/combined">Get Out</a>, </strong><a href="https://www.youtube.com/watch?v=DzfpyUB60YY">bande-annonce</a></p>
<p><img data-attachment-id="3116" data-permalink="https://roulive.com/2017/05/29/le-top-des-films-a-fin-mai-2017/hero_lion-2016/#main" data-orig-file="https://roulive.files.wordpress.com/2017/05/hero_lion-2016.jpg?w=430&#038;h=179" data-orig-size="1200,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hero_Lion-2016" data-image-description="" data-medium-file="https://roulive.files.wordpress.com/2017/05/hero_lion-2016.jpg?w=430&#038;h=179?w=300" data-large-file="https://roulive.files.wordpress.com/2017/05/hero_lion-2016.jpg?w=430&#038;h=179?w=700" class="alignnone  wp-image-3116" src="https://roulive.files.wordpress.com/2017/05/hero_lion-2016.jpg?w=430&#038;h=179" alt="hero_Lion-2016" width="430" height="179" srcset="https://roulive.files.wordpress.com/2017/05/hero_lion-2016.jpg?w=430&amp;h=179 430w, https://roulive.files.wordpress.com/2017/05/hero_lion-2016.jpg?w=860&amp;h=358 860w, https://roulive.files.wordpress.com/2017/05/hero_lion-2016.jpg?w=150&amp;h=63 150w, https://roulive.files.wordpress.com/2017/05/hero_lion-2016.jpg?w=300&amp;h=125 300w, https://roulive.files.wordpress.com/2017/05/hero_lion-2016.jpg?w=768&amp;h=320 768w" sizes="(max-width: 430px) 100vw, 430px" /></p>
<p><strong><a href="http://www.imdb.com/title/tt3741834/combined">Lion</a></strong>, <a href="https://www.youtube.com/watch?v=-RNI9o06vqo">bande-annonce</a></p>
<p><img data-attachment-id="3112" data-permalink="https://roulive.com/2017/05/29/le-top-des-films-a-fin-mai-2017/df-04184-dng/#main" data-orig-file="https://roulive.files.wordpress.com/2017/05/243779.jpg?w=433&#038;h=197" data-orig-size="1600,727" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Ben Rothstein&quot;,&quot;camera&quot;:&quot;NIKON D810&quot;,&quot;caption&quot;:&quot;DF-04184.DNG&quot;,&quot;created_timestamp&quot;:&quot;1464341384&quot;,&quot;copyright&quot;:&quot;\u00a9 2016 Marvel. TM and \u00a9 2016 Twentieth Century Fox Film Corporation. All rights reserved. Not for sale or duplication.&quot;,&quot;focal_length&quot;:&quot;500&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;DF-04184.DNG&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DF-04184.DNG" data-image-description="" data-medium-file="https://roulive.files.wordpress.com/2017/05/243779.jpg?w=433&#038;h=197?w=300" data-large-file="https://roulive.files.wordpress.com/2017/05/243779.jpg?w=433&#038;h=197?w=700" class="alignnone  wp-image-3112" src="https://roulive.files.wordpress.com/2017/05/243779.jpg?w=433&#038;h=197" alt="DF-04184.DNG" width="433" height="197" srcset="https://roulive.files.wordpress.com/2017/05/243779.jpg?w=433&amp;h=197 433w, https://roulive.files.wordpress.com/2017/05/243779.jpg?w=866&amp;h=394 866w, https://roulive.files.wordpress.com/2017/05/243779.jpg?w=150&amp;h=68 150w, https://roulive.files.wordpress.com/2017/05/243779.jpg?w=300&amp;h=136 300w, https://roulive.files.wordpress.com/2017/05/243779.jpg?w=768&amp;h=349 768w" sizes="(max-width: 433px) 100vw, 433px" /></p>
<p><strong><a href="http://www.imdb.com/title/tt3315342/combined">Logan</a>, </strong><a href="https://www.youtube.com/watch?v=Div0iP65aZo">bande-annonce</a></p>
<p><img data-attachment-id="3167" data-permalink="https://roulive.com/2017/07/25/le-top-des-films-2017-a-fin-juillet/9262hr_-592x296-1488213665/#main" data-orig-file="https://roulive.files.wordpress.com/2017/07/9262hr_-592x296-1488213665.jpg?w=430&#038;h=215" data-orig-size="592,296" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9262hr_-592&#215;296-1488213665" data-image-description="" data-medium-file="https://roulive.files.wordpress.com/2017/07/9262hr_-592x296-1488213665.jpg?w=430&#038;h=215?w=300" data-large-file="https://roulive.files.wordpress.com/2017/07/9262hr_-592x296-1488213665.jpg?w=430&#038;h=215?w=592" class="alignnone  wp-image-3167" src="https://roulive.files.wordpress.com/2017/07/9262hr_-592x296-1488213665.jpg?w=430&#038;h=215" alt="9262hr_-592x296-1488213665" width="430" height="215" srcset="https://roulive.files.wordpress.com/2017/07/9262hr_-592x296-1488213665.jpg?w=430&amp;h=215 430w, https://roulive.files.wordpress.com/2017/07/9262hr_-592x296-1488213665.jpg?w=150&amp;h=75 150w, https://roulive.files.wordpress.com/2017/07/9262hr_-592x296-1488213665.jpg?w=300&amp;h=150 300w, https://roulive.files.wordpress.com/2017/07/9262hr_-592x296-1488213665.jpg 592w" sizes="(max-width: 430px) 100vw, 430px" /></p>
<p><strong><a href="http://www.imdb.com/title/tt5598100/combined">Patients</a></strong>, <a href="https://www.youtube.com/watch?v=YOvQUp3VPsg">bande-annonce</a></p>
<p><img data-attachment-id="3170" data-permalink="https://roulive.com/2017/07/25/le-top-des-films-2017-a-fin-juillet/war-for-the-planet-of-the-apes-ceasar-and-woody-gun-to-the-head/#main" data-orig-file="https://roulive.files.wordpress.com/2017/07/war-for-the-planet-of-the-apes-ceasar-and-woody-gun-to-the-head.jpg?w=428&#038;h=177" data-orig-size="3404,1408" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="war-for-the-planet-of-the-apes-ceasar-and-woody-gun-to-the-head" data-image-description="" data-medium-file="https://roulive.files.wordpress.com/2017/07/war-for-the-planet-of-the-apes-ceasar-and-woody-gun-to-the-head.jpg?w=428&#038;h=177?w=300" data-large-file="https://roulive.files.wordpress.com/2017/07/war-for-the-planet-of-the-apes-ceasar-and-woody-gun-to-the-head.jpg?w=428&#038;h=177?w=700" class="alignnone  wp-image-3170" src="https://roulive.files.wordpress.com/2017/07/war-for-the-planet-of-the-apes-ceasar-and-woody-gun-to-the-head.jpg?w=428&#038;h=177" alt="war-for-the-planet-of-the-apes-ceasar-and-woody-gun-to-the-head" width="428" height="177" srcset="https://roulive.files.wordpress.com/2017/07/war-for-the-planet-of-the-apes-ceasar-and-woody-gun-to-the-head.jpg?w=428&amp;h=177 428w, https://roulive.files.wordpress.com/2017/07/war-for-the-planet-of-the-apes-ceasar-and-woody-gun-to-the-head.jpg?w=856&amp;h=354 856w, https://roulive.files.wordpress.com/2017/07/war-for-the-planet-of-the-apes-ceasar-and-woody-gun-to-the-head.jpg?w=150&amp;h=62 150w, https://roulive.files.wordpress.com/2017/07/war-for-the-planet-of-the-apes-ceasar-and-woody-gun-to-the-head.jpg?w=300&amp;h=124 300w, https://roulive.files.wordpress.com/2017/07/war-for-the-planet-of-the-apes-ceasar-and-woody-gun-to-the-head.jpg?w=768&amp;h=318 768w" sizes="(max-width: 428px) 100vw, 428px" /></p>
<p><strong><a href="http://www.imdb.com/title/tt3450958/combined">War for the Planet of the Apes</a></strong>, <a href="https://www.youtube.com/watch?v=qxjPjPzQ1iU">bande-annonce</a></p>
<p>&nbsp;</p>
<h2><strong>Mentions honorables</strong></h2>
<p><strong><a href="http://www.imdb.com/title/tt4540710/combined">Miss Sloane</a></strong>, <a href="https://www.youtube.com/watch?v=FHwEEd3zQdY">bande-annonce</a></p>
<p><a href="http://www.imdb.com/title/tt4276820/combined"><strong>The founder</strong></a>, <a href="https://www.youtube.com/watch?v=AX2uz2XYkbo">bande-annonce</a></p>
<p><a href="http://www.imdb.com/title/tt6958022/combined"><strong>The Defiant Ones</strong></a>, bande-annonce</p>
<p><a href="http://www.imdb.com/title/tt5278596/combined"><strong>Weiner</strong></a>, <a href="https://www.youtube.com/watch?v=nJ4FIGnJknk">bande-annonce</a>, <em>&laquo;&nbsp;documentaire sur la campagne d&rsquo;Anthony Weiner  pour l&rsquo;élection municipale de New York en 2013. Ne sortira certainement pas sur nos écrans. <a href="https://www.rottentomatoes.com/m/weiner/">96% Sur Rotten Tomatoes</a>,  un documentaire fantastique sur une descente aux enfers. Sans compter les effets direct et indirects sur la campagne d&rsquo;Hilary par l&rsquo;intermédiaire de son épouse, Huma Abedin&nbsp;&raquo;</em></p>
<p><strong><a href="http://www.imdb.com/title/tt5351818/combined">Rock&rsquo;n Roll</a></strong>, <a href="https://www.youtube.com/watch?v=WnXRXukvevo">bande-annonce</a>, &laquo;&nbsp;Même si cela part en couilles sur la fin (bonne idée mal utilisée), tout le reste du film est une vraie réussite!&nbsp;&raquo;</p>
<p><strong><a href="http://www.imdb.com/title/tt1933667/combined">The Wizard of lies</a></strong>, <a href="https://www.youtube.com/watch?v=kqoJA_bvW24">bande-annonce</a></p>
<p><a href="http://www.imdb.com/title/tt6714534/combined"><strong>Get me Roger Stone</strong></a>, <a href="https://www.youtube.com/watch?v=5IPyv4KgTAA">bande-annonce</a></p>
<p><strong><a href="http://www.imdb.com/title/tt3896198/combined">Les Gardiens de la Galaxie Vol. 2</a></strong>, <a href="https://www.youtube.com/watch?v=2cv2ueYnKjg">bande-annonce</a></p>
<p><strong><a href="http://www.imdb.com/title/tt6095616/combined">Monsieur et Madame Adelman</a></strong>, <a href="https://www.youtube.com/watch?v=LVUoSaaanfc">bande-annonce</a></p>
<h3></h3>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Publicités</span>
				<div class="u">
										<script type='text/javascript' id="s26942">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-1496540792" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1496540792');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1496540792",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1496540792'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-1062389099" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1062389099');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1062389099",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1062389099'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3132" class="share-twitter sd-button share-icon" href="https://roulive.com/2017/07/25/le-top-des-films-2017-a-fin-juillet/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3132" class="share-facebook sd-button share-icon" href="https://roulive.com/2017/07/25/le-top-des-films-2017-a-fin-juillet/?share=facebook" target="_blank" title="Partager sur Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-3132" class="share-google-plus-1 sd-button share-icon" href="https://roulive.com/2017/07/25/le-top-des-films-2017-a-fin-juillet/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://roulive.com/2017/07/25/le-top-des-films-2017-a-fin-juillet/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://roulive.com/2017/07/25/le-top-des-films-2017-a-fin-juillet/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-13420634-3132-5984b44c78c64' data-src='//widgets.wp.com/likes/#blog_id=13420634&amp;post_id=3132&amp;origin=roulive.wordpress.com&amp;obj_id=13420634-3132-5984b44c78c64' data-name='like-post-frame-13420634-3132-5984b44c78c64'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->
			</div>

				<nav role="navigation" id="nav-below" class="post-navigation">
		<h1 class="screen-reader-text">Navigation des articles</h1>

	
		<div class="nav-previous"><a href="https://roulive.com/2017/05/29/le-top-des-films-a-fin-mai-2017/" rel="prev"><span class="meta-nav">&larr;</span> Le top des films (à fin mai&nbsp;2017)</a></div>		
	
	</nav><!-- #nav-below -->
	
			
<div id="comments" class="comments-area clearfix">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/07/25/le-top-des-films-2017-a-fin-juillet/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://roulive.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="2e0c161f7e" /><input type="hidden" name="_wp_http_referer" value="/2017/07/25/le-top-des-films-2017-a-fin-juillet/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Visiteur">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Vous commentez à l'aide de votre compte WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Vous commentez à l'aide de votre compte Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Vous commentez à l'aide de votre compte Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Vous commentez à l'aide de votre compte Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par email des nouveaux commentaires.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='3132' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="28c8b68a00" /></p>
<input type="hidden" name="genseq" value="1501869132" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="134"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

					<div class="secondary widget-area" role="complementary">
			<aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Category</h1>		<ul>
	<li class="cat-item cat-item-291"><a href="https://roulive.com/category/apple/" >Apple</a> (15)
</li>
	<li class="cat-item cat-item-597"><a href="https://roulive.com/category/cinema/" >Cinema</a> (190)
</li>
	<li class="cat-item cat-item-11239"><a href="https://roulive.com/category/famille/" >Famille</a> (37)
</li>
	<li class="cat-item cat-item-4269"><a href="https://roulive.com/category/finance/" >Finance</a> (16)
</li>
	<li class="cat-item cat-item-272"><a href="https://roulive.com/category/fun/" >Fun</a> (71)
</li>
	<li class="cat-item cat-item-186"><a href="https://roulive.com/category/innovation/" >Innovation</a> (119)
</li>
	<li class="cat-item cat-item-22"><a href="https://roulive.com/category/internet/" >Internet</a> (134)
</li>
	<li class="cat-item cat-item-35916"><a href="https://roulive.com/category/livres/" >Livres</a> (25)
</li>
	<li class="cat-item cat-item-50"><a href="https://roulive.com/category/medical/" >Medical</a> (2)
</li>
	<li class="cat-item cat-item-6460"><a href="https://roulive.com/category/musique/" >Musique</a> (13)
</li>
	<li class="cat-item cat-item-994"><a href="https://roulive.com/category/photo/" >Photo</a> (29)
</li>
	<li class="cat-item cat-item-35389158"><a href="https://roulive.com/category/pme-story/" >PME Story</a> (61)
</li>
	<li class="cat-item cat-item-1001"><a href="https://roulive.com/category/politique/" >Politique</a> (77)
</li>
	<li class="cat-item cat-item-1736"><a href="https://roulive.com/category/services/" >Services</a> (12)
</li>
	<li class="cat-item cat-item-825"><a href="https://roulive.com/category/sport/" >Sport</a> (19)
</li>
	<li class="cat-item cat-item-1111883"><a href="https://roulive.com/category/tvads/" >TV/Ads</a> (55)
</li>
	<li class="cat-item cat-item-1"><a href="https://roulive.com/category/uncategorized/" >Uncategorized</a> (122)
</li>
		</ul>
</aside>		</div><!-- #secondary -->
	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer-wrapper">
			<div class="site-info">
								<a href="https://wordpress.com/?ref=footer_blog">Propulsé par WordPress.com.</a>
				
							</div><!-- .site-info -->
					</div><!-- .site-footer-wrapper -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201731y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Connexion","connectURL":"https:\/\/roulive.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/roulive.wordpress.com\/wp-login.php?action=logout&_wpnonce=19ded82a9d","homeURL":"https:\/\/roulive.com\/","postID":"3132","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="13420634" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://roulive.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="The R Blog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="531056d184" /><input type="hidden" name="_wp_http_referer" value="/2017/07/25/le-top-des-films-2017-a-fin-juillet/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/roulive.com\/2017\/07\/25\/le-top-des-films-2017-a-fin-juillet\/":3132};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/07/25/le-top-des-films-2017-a-fin-juillet/" method="post">
			<label for="target_email">Envoyer à l'adresse email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses email !			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"13420634","siteName":"The R Blog","siteURL":"https:\/\/roulive.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/big-brother","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/roulive.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Froulive.com%2F2017%2F07%2F25%2Fle-top-des-films-2017-a-fin-juillet%2F","themeURL":"https:\/\/wordpress.com\/theme\/big-brother\/","xhrURL":"https:\/\/roulive.com\/wp-admin\/admin-ajax.php","nonce":"37c821a61c","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"03f8fd0b0f\" \/>","referer":"https:\/\/roulive.com\/2017\/07\/25\/le-top-des-films-2017-a-fin-juillet\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/roulive.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Froulive.wordpress.com%2F2017%2F07%2F25%2Fle-top-des-films-2017-a-fin-juillet%2F","postID":"3132","shortlink":"http:\/\/wp.me\/pUjjQ-Ow","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/roulive.com\/3132","statsLink":"https:\/\/wordpress.com\/stats\/post\/3132\/roulive.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Big Brother","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"View post in Reader","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/roulive.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Froulive.com%2F2017%2F07%2F25%2Fle-top-des-films-2017-a-fin-juillet%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/roulive.com\/wp-admin\/admin-ajax.php","nonce":"d4632a4926","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/roulive.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Froulive.com%2F2017%2F07%2F25%2Fle-top-des-films-2017-a-fin-juillet%2F","blog_id":"13420634","local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=13420634&v=wpcom&tz=2&user_id=0&subd=roulive","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNUO1OhEAMfCFLuVyM/jE+ilmWAoX9st1F7+1dEg+JXi7+ajOdzkyLHwlsDJlCxlmxp5Utpc9m1gc8jHyB5MrIQdHxQorvhQpNJvSO5Dc5T+QrJZUOOx6hk1gR2eSDWXk0mWP4/44unMBxWGCItigMvKfjYF3p61ql2eh9FQKh5C6N5z8OhxNMX+fQGUFvNJPUDuJKIryJ7dg9BbsdsSns3a1Qmn5yHPG5vk8u36U5sm54WSOxKDmcKSdjF7gC9/ItrJ4ynJsW36ozDlH8HX6KmmFwhgV1MsJhvNa69OpfTo9te26f29PT/AWOadFn'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "roulive.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'13420634','blog_tz':'2','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'13420634','v':'wpcom','tz':'2','user_id':'0','post':'3132','subd':'roulive'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUHFPW3IxWXMxTlYyfkVCVXlEdUVfVnkzbnZOK2RtNHxJazk/LHxpYnZLWHM3cWpOeklEdlZ5U2ZuJTcyOCtJLXI0bEdUa1AxRm12M21YUzRoWWVDNDZYZ001W1ZFRy9oVkxNbXB3UnpyampOQVlBLWFZfEp6emNVLTdqT3BocTk9WUJsb0ZmdFc5NEZ1UCVyeV1NV2FkLnBwSXE9fnxQUndoOVduOCtBN0NTMFlDZUZlLkcrVytId2xqVlAmMHV2WQ=='}]);
_stq.push([ 'clickTrackerInit', '13420634', '3132' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>